<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://digitalextremadura.com';var et_post_id='193617';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/; samesite=lax';}ctSetCookie('ct_checkjs', 'c5d8966c29e2781cfd69c6ad0bab3106c6416a9fa2d525b671b1569d8c2c28ba', '0');</script> <title>167 nuevos casos de coronavirus en las últimas 24 horas en España - Digital Extremadura</title><meta name="description" content="167 nuevos casos de coronavirus en las últimas 24 horas en España - ESPAÑA - ESPAÑA" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="167 nuevos casos de coronavirus en las últimas 24 horas en España - Digital Extremadura" /><meta property="og:description" content="167 nuevos casos de coronavirus en las últimas 24 horas en España - ESPAÑA - ESPAÑA" /><meta property="og:url" content="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:published_time" content="2020-06-10T16:15:20+00:00" /><meta property="article:modified_time" content="2020-06-10T16:16:09+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@digiextremadura" /><meta name="twitter:site" content="@digiextremadura" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","description":"Peri&oacute;dico digital de Extremadura, Noticias de Extremadura, C&aacute;ceres y Badajoz","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#primaryimage","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#webpage","url":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/","name":"167 nuevos casos de coronavirus en las \u00faltimas 24 horas en Espa\u00f1a - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"primaryImageOfPage":{"@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#primaryimage"},"datePublished":"2020-06-10T16:15:20+00:00","dateModified":"2020-06-10T16:16:09+00:00","description":"167 nuevos casos de coronavirus en las \u00faltimas 24 horas en Espa\u00f1a - ESPA\u00d1A - ESPA\u00d1A","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/"]}]},{"@type":"Article","@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#article","isPartOf":{"@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#webpage"},"author":{"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa"},"headline":"167 nuevos casos de coronavirus en las \u00faltimas 24 horas en Espa\u00f1a","datePublished":"2020-06-10T16:15:20+00:00","dateModified":"2020-06-10T16:16:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#webpage"},"publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#primaryimage"},"keywords":"contagios,datos coronavirus,Espa\u00f1a","articleSection":"ESPA\u00d1A,\u00daLTIMAS NOTICIAS COVID-19","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#respond"]}]},{"@type":["Person"],"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa","name":"DEX","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=96&d=mm&r=g","caption":"DEX"},"description":"Peri\u00f3dico Digital creado en diciembre de 2009, con informaci\u00f3n, opini\u00f3n, im\u00e1genes y v\u00eddeos sobre Extremadura, principalmente, con especial atenci\u00f3n al periodismo humano.","sameAs":["https://twitter.com/digiextremadura"]}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario 167 nuevos casos de coronavirus en las últimas 24 horas en España del feed" href="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/feed/" />
 <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96764522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96764522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta content="Extra v.4.4.7" name="generator"/><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='argpd-informbox-css'  href='https://digitalextremadura.com/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var ctPublic = {"_ajax_nonce":"5b9763fea0","_ajax_url":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/*  */
var ctNocache = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/digitalextremadura.com\/"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/js/public.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"167_nuevos_casos_de_coronavirus_en_las_ultimas_24_horas_en_espana"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-96764522-1' async></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-96764522-1', {"anonymize_ip":true} );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js'></script> <link rel='https://api.w.org/' href='https://digitalextremadura.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://digitalextremadura.com/?p=193617' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2F167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2F167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.9.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script>  <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader40266";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");

                c.src = "//clevernt.com/scripts/23914e44f837c81bba23ec17415fe86c.min.js?20191219=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);</script> <meta name="google-site-verification" content="l-KNo-W5nSrI8geuPiYlgZEWXwDuMOlsEJ322RTh53s" /><style type="text/css">.um_request_name {
				display: none !important;
			}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8342359703409462",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="publisuites-verify-code" content="aHR0cHM6Ly9kaWdpdGFsZXh0cmVtYWR1cmEuY29t" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://digitalextremadura.com/wp-content/et-cache/global/et-extra-customizer-global-15917219732661.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-193617 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://digitalextremadura.com/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container">
<a class="logo" href="https://digitalextremadura.com/" data-fixed-height="51">
<img  alt="Digital Extremadura" id="logo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" alt="Digital Extremadura" id="logo" /></noscript>
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186463"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a><ul class="sub-menu" style="border-top-color: #e4751b;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-grupo-phi4tech-creara-una-fabrica-de-baterias-en-la-plataforma-logistica-de-badajoz/" title="El Grupo Phi4tech creará una fábrica de baterías en la Plataforma Logística de Badajoz" class="featured-image">
<img  alt="El Grupo Phi4tech creará una fábrica de baterías en la Plataforma Logística de Badajoz" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/phill-4-440x239.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/phill-4-440x239.png" alt="El Grupo Phi4tech creará una fábrica de baterías en la Plataforma Logística de Badajoz" /></noscript>
</a><h2>El Grupo Phi4tech creará una fábrica de baterías en la Plataforma Logística de Badajoz</h2><div class="post-meta">
<span class="updated">Jun 10, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-nueva-normalidad-conlleva-mascarillas-y-distanciamiento-hasta-que-haya-vacuna-contra-la-covid-19/" title="la nueva normalidad conlleva mascarillas y distanciamiento hasta que haya vacuna contra la COVID 19" class="featured-image">
<img  alt="la nueva normalidad conlleva mascarillas y distanciamiento hasta que haya vacuna contra la COVID 19" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-2-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-2-440x264.jpg" alt="la nueva normalidad conlleva mascarillas y distanciamiento hasta que haya vacuna contra la COVID 19" /></noscript>
</a><h2>la nueva normalidad conlleva mascarillas y distanciamiento hasta que haya vacuna contra la COVID 19</h2><div class="post-meta">
<span class="updated">Jun 9, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-depex-promueve-movilizaciones-para-los-dias-10-y-15-de-junio-en-caceres-y-merida-por-los-recortes-en-educacion/" title="El DEPEX promueve movilizaciones para los días 10 y 15 de junio en Cáceres y Mérida por los recortes en Educación" class="featured-image">
<img  alt="El DEPEX promueve movilizaciones para los días 10 y 15 de junio en Cáceres y Mérida por los recortes en Educación" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/educacion-1-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/educacion-1-440x264.jpg" alt="El DEPEX promueve movilizaciones para los días 10 y 15 de junio en Cáceres y Mérida por los recortes en Educación" /></noscript>
</a><h2>El DEPEX promueve movilizaciones para los días 10 y 15 de junio en Cáceres y Mérida por los recortes en Educación</h2><div class="post-meta">
<span class="updated">Jun 9, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a></div></div></li></ul></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186462"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/" title="167 nuevos casos de coronavirus en las últimas 24 horas en España" class="featured-image">
<img  alt="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4-440x264.jpg" alt="167 nuevos casos de coronavirus en las últimas 24 horas en España" /></noscript>
</a><h2>167 nuevos casos de coronavirus en las últimas 24 horas en España</h2><div class="post-meta">
<span class="updated">Jun 10, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-gobierno-presenta-ley-rhodes-para-proteger-a-la-infancia/" title="El Gobierno presenta Ley Rhodes, para proteger a la infancia" class="featured-image">
<img  alt="El Gobierno presenta Ley Rhodes, para proteger a la infancia" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/pablo-iglesias-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/pablo-iglesias-440x264.jpg" alt="El Gobierno presenta Ley Rhodes, para proteger a la infancia" /></noscript>
</a><h2>El Gobierno presenta Ley Rhodes, para proteger a la infancia</h2><div class="post-meta">
<span class="updated">Jun 9, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/84-nuevos-casos-de-coronavirus-y-ninguna-muerte-en-espana/" title="84 nuevos casos de coronavirus y ninguna muerte en España" class="featured-image">
<img  alt="84 nuevos casos de coronavirus y ninguna muerte en España" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/covid-19-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/covid-19-440x264.jpg" alt="84 nuevos casos de coronavirus y ninguna muerte en España" /></noscript>
</a><h2>84 nuevos casos de coronavirus y ninguna muerte en España</h2><div class="post-meta">
<span class="updated">Jun 9, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li></ul></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186454"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu"><li id="menu-item-193483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193483"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-193484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193484"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186459"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/se-nos-ha-ido-pau-dones-uno-de-los-artistas-mas-carismaticos-de-la-musica-en-espana-y-america/" title="Se nos ha ido Pau Donés, uno de los artistas más carismáticos de la música en España y América" class="featured-image">
<img  alt="Se nos ha ido Pau Donés, uno de los artistas más carismáticos de la música en España y América" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/pau-dones-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/pau-dones-440x264.png" alt="Se nos ha ido Pau Donés, uno de los artistas más carismáticos de la música en España y América" /></noscript>
</a><h2>Se nos ha ido Pau Donés, uno de los artistas más carismáticos de la música en España y América</h2><div class="post-meta">
<span class="updated">Jun 9, 2020</span> | <a href="https://digitalextremadura.com/category/cultura/" rel="tag">CULTURA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/nosotros-tampoco-podemos-respirar/" title="Nosotros tampoco podemos respirar" class="featured-image">
<img  alt="Nosotros tampoco podemos respirar" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/george-floyd-protests-spread-coast-to-coast-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/george-floyd-protests-spread-coast-to-coast-440x264.jpg" alt="Nosotros tampoco podemos respirar" /></noscript>
</a><h2>Nosotros tampoco podemos respirar</h2><div class="post-meta">
<span class="updated">Jun 8, 2020</span> | <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/periodismo-humano/" rel="tag">Periodismo humano</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/para-convencer-no-es-conveniente-insultar/" title="PARA CONVENCER NO ES CONVENIENTE INSULTAR">
<img  alt="PARA CONVENCER NO ES CONVENIENTE INSULTAR"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/socrates_teaching-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/socrates_teaching-150x150.jpg" alt="PARA CONVENCER NO ES CONVENIENTE INSULTAR" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/para-convencer-no-es-conveniente-insultar/">PARA CONVENCER NO ES CONVENIENTE INSULTAR</a></h3>
por <a href="https://digitalextremadura.com/author/guadalupe-munoz-alvarez/" class="url fn" title="Entradas de Guadalupe Muñoz Alvarez" rel="author">Guadalupe Muñoz Alvarez</a> | <span class="updated">Jun 2, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/para-convencer-no-es-conveniente-insultar/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/totalitarios-y-golpes-de-estado/" title="TOTALITARIOS Y GOLPES DE ESTADO">
<img  alt="TOTALITARIOS Y GOLPES DE ESTADO"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/15651090737037-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/15651090737037-150x150.jpg" alt="TOTALITARIOS Y GOLPES DE ESTADO" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/totalitarios-y-golpes-de-estado/">TOTALITARIOS Y GOLPES DE ESTADO</a></h3>
por <a href="https://digitalextremadura.com/author/contexto-actual/" class="url fn" title="Entradas de CONTEXTO ACTUAL" rel="author">CONTEXTO ACTUAL</a> | <span class="updated">May 31, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/totalitarios-y-golpes-de-estado/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/la-generacion-mascarilla/" title="La generación mascarilla">
<img  alt="La generación mascarilla"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-caseras-kCnE-620x349@abc-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-caseras-kCnE-620x349@abc-150x150.jpg" alt="La generación mascarilla" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/la-generacion-mascarilla/">La generación mascarilla</a></h3>
por <a href="https://digitalextremadura.com/author/juan-preciado/" class="url fn" title="Entradas de Juan Preciado" rel="author">Juan Preciado</a> | <span class="updated">May 31, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/la-generacion-mascarilla/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-193482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193482"><a href="https://digitalextremadura.com/category/comercio-local/">COMERCIO LOCAL</a></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186465"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIOD. HUMANO</a></li></ul></li><li id="menu-item-186471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186471"><a href="https://digitalextremadura.com/marketingdex/">MARKETING DEX</a><ul class="sub-menu"><li id="menu-item-193569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-193569"><a href="https://digitalextremadura.com/tarifas-articulos-y-reportajes-publicitarios-digital-extremadura/">ARTÍCULOS Y REPORTAJES PUBLICITARIOS</a></li></ul></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Seleccionar página</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-193617" class="module single-post-module post-193617 post type-post status-publish format-standard has-post-thumbnail hentry category-espana category-ultimas-noticias-covid-19 tag-contagios tag-datos-coronavirus tag-espana et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">167 nuevos casos de coronavirus en las últimas 24 horas en España</h1><div class="post-meta vcard"><p>Publicado por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Jun 10, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a> | <a class="comments-link" href="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p></div></div><div class="post-thumbnail header">
<img  alt="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4.jpg" alt="167 nuevos casos de coronavirus en las últimas 24 horas en España" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><section class="container row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12"><header class="no-multimedia"><h4 class="title-new">España registra un repunte de contagios haEspaña sufre un repunte de contagios en las últimas 24 horas, en las que ha elevado la cifra de nuevos de 84 a 167. La cifra total de fallecidos desde el inicio de la pandemia se mantiene en 27.136, por lo que no comunica fallecidos en las últimas 24 horas.</h4><h4 class="title-new"><strong>España ha sumado 167 nuevos casos de coronavirus en las últimas 24 horas. Las muertes por Covid-19 se mantienen en 0 por tercer día consecutivo, sumando 27.136 fallecimientos de pacientes con coronavirus desde que comenzó la pandemia, 40 de ellos en la última semana.</strong></h4></header></div></section><section class="container row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-9"><div id="intext" class="articleBody"><p>Madrid ha vuelto a ser la comunidad con mayor número de nuevos casos de coronavirus, registrando 62 en el último día. Seguida de ella se encuentra Cataluña, que registra 36 nuevos casos. Aragón, la Comunidad Valenciana y el País Vasco<b> también han registrado 14 y 13 casos respectivamente,</b> aunque en el resto de comunidades han diagnosticado menos de diez casos. En este sentido, Simón ha asegurado que se están observando pequeños rebrotes que podrían implicar un nuevo surgimiento de la transmisión comunitaria si no se controlan con seguridad.</p><p>En el día de ayer <b>se diagnosticaron 84 nuevos casos y no falleció ninguna persona a causa del coronavirus.</b> Los datos de fallecimientos siguen siendo favorables, y así lo explicó Simón en rueda de prensa el pasado lunes, donde cifró en 3.469 los pacientes que se encontraban hospitalizados a causa del coronavirus: 2.823 de ellos en camas convencionales, mientras que a fecha del viernes, 527 pacientes precisaban de cuidados intensivos.</p><p>A finales del mes de marzo, alrededor del 50% de las camas estaban ocupadas por casos con coronavirus, mientras que ahora la ocupación de camas para <a title="estos pacientes no supera el 3% de la capacidad hospitalaria" href="https://www.lasexta.com/noticias/nacional/la-edad-media-de-pacientes-con-coronavirus-baja-10-anos-desde-el-mes-pasado-asi-evoluciona-la-pandemia_202006085ede8423df27f5000197e56f.html" target="_blank" rel="noopener noreferrer"><b>estos pacientes no supera el 3% de la capacidad hospitalaria</b></a>.</p></div></div></section> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Compartir:</p>
<a href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/&#038;t=167%20nuevos%20casos%20de%20coronavirus%20en%20las%20%C3%BAltimas%2024%20horas%20en%20Espa%C3%B1a" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de Facebook" data-network-name="facebook" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=167%20nuevos%20casos%20de%20coronavirus%20en%20las%20%C3%BAltimas%2024%20horas%20en%20Espa%C3%B1a%20https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de Twitter" data-network-name="twitter" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/&#038;description=167%20nuevos%20casos%20de%20coronavirus%20en%20las%20%C3%BAltimas%2024%20horas%20en%20Espa%C3%B1a&#038;media=https://digitalextremadura.com/wp-content/uploads/2020/06/coronavirus-4-150x150.jpg" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/&#038;title=167%20nuevos%20casos%20de%20coronavirus%20en%20las%20%C3%BAltimas%2024%20horas%20en%20Espa%C3%B1a" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/&#038;title=167%20nuevos%20casos%20de%20coronavirus%20en%20las%20%C3%BAltimas%2024%20horas%20en%20Espa%C3%B1a" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de Buffer" data-network-name="buffer" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de Email" data-network-name="basic_email" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; 167 nuevos casos de coronavirus en las últimas 24 horas en España&quot; a través de Print" data-network-name="basic_print" data-share-title="167 nuevos casos de coronavirus en las últimas 24 horas en España" data-share-url="https://digitalextremadura.com/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #59d600;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://digitalextremadura.com/convocados-el-premio-de-poesia-caceres-patrimonio-de-la-humanidad-y-el-certamen-de-cuentos-y-leyendas-antonio-rubio-rojas/" rel="prev"><span class="button">Anterior</span> <span class="title">CONVOCADOS EL PREMIO DE POESÍA CÁCERES PATRIMONIO DE LA HUMANIDAD Y EL CERTAMEN DE CUENTOS Y LEYENDAS ANTONIO RUBIO ROJAS</span></a></div><div class="nav-link nav-link-next">
<a href="https://digitalextremadura.com/concentracion-de-sindicatos-ante-los-recortes-de-302-plazas-en-educacion/" rel="next"><span class="button">Siguiente</span> <span class="title">Concentración de sindicatos ante los recortes de 302 plazas en Educación</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Sobre el Autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img   width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" data-src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar" width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://digitalextremadura.com/author/dex/" rel="author" title="Ver todas las publicaciones por DEX">DEX</a></h4><p class="note">Periódico Digital creado en diciembre de 2009, con información,  opinión,  imágenes y vídeos sobre Extremadura, principalmente,  con especial atención al periodismo humano.</p><ul class="social-icons"><li><a href="http://digiextremadura" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li></ul></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">hemeroteca</h4><form role="search" method="get" class="search-form" action="https://digitalextremadura.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></div><div id="gform_widget-5" class="et_pb_widget gform_widget"><h4 class="widgettitle">Contrata publicidad</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='7'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='8' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='9' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_430c3626b879b4005d41b8a46172e0c0' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_430c3626b879b4005d41b8a46172e0c0'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[3],"5":[],"3":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></div><div id="et_ads-11" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://www.juntaex.es/web/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/fase-III-300x292.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/fase-III-300x292.jpg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-12" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.electrocash.es/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/electrocash-banner.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/electrocash-banner.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_video-8" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Fase I del Estado de Alarma en Cáceres</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-193617-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0XSEX9iPx-c?_=1" /><a href="https://youtu.be/0XSEX9iPx-c">https://youtu.be/0XSEX9iPx-c</a></video></div></div><div id="et_ads-9" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.sietevillas.net/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">ISABEL RAMOS EN CONPARTES CÁCERES</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-193617-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/PxXfREvMT7Y?_=2" /><a href="https://youtu.be/PxXfREvMT7Y">https://youtu.be/PxXfREvMT7Y</a></video></div></div><div id="et_ads-13" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.facebook.com/DiverparkCc/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">AFORO COMPLETO: CRISTINA FERRERA EN PRETTY ME</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-193617-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/MUVUg5J86mw?_=3" /><a href="https://youtu.be/MUVUg5J86mw">https://youtu.be/MUVUg5J86mw</a></video></div></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div><div class="etad new_line"></div></div></div><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Café y perrunillas con Sonia Merino</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-193617-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/CA-ayAsChtA?_=4" /><a href="https://youtu.be/CA-ayAsChtA">https://youtu.be/CA-ayAsChtA</a></video></div></div><div id="et_ads-5" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></div><div id="rss-6" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">EUROPA PRESS</a></h4><ul><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-notifica-tres-nuevos-contagios-164-casos-sospechosos-covid-19-20200610174525.html'>Extremadura notifica tres nuevos contagios y 164 casos sospechosos de Covid-19</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary">   La comunidad autónoma de Extremadura ha notificado tres nuevos contagios confirmados de Covid-19 uno en el Área de Salud de Coria y dos en el de Navalmoral de la Mata, en las últimas 24 horas, en las que no se han registrado víctimas mortales.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-alcalde-caceres-muestra-convencido-mina-litio-cada-dia-mas-lejos-20200610154913.html'>El alcalde de Cáceres se muestra convencido de que la mina de litio &quot;está cada día más lejos&quot;</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary">El proyecto de construcción del templo budista &quot;sigue vivo&quot; y destaca la construcción de fotovoltaicas y dos nuevos centros comerciales</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-realiza-segunda-gran-compra-material-sanitario-frente-covid-importe-214-millones-euros-20200610144526.html'>Extremadura realiza su segunda &quot;gran compra&quot; de material sanitario frente al Covid por importe de 2,14 millones de euros</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary">   La Vicepresidencia Segunda y Consejería de Sanidad y Servicios Sociales de la Junta de Extremadura ha dado cuenta este miércoles al Consejo de Gobierno autonómico de la tramitación, por el procedimiento de emergencia, de la contratación de material sanitario con motivo de la crisis de la Covid-19, por importe global de 2.142.293,64 euros.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-trabaja-guias-aclarar-dudas-festejos-taurinos-piscinas-guarderias-ferias-ocio-covid-20200610140421.html'>Extremadura trabaja en guías para aclarar dudas en festejos taurinos, piscinas, guarderías, ferias y ocio ante el Covid</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary">   La Junta de Extremadura trabaja en el desarrollo de cinco guías para tratar de resolver &quot;dudas&quot; en materias como la celebración de festejos taurinos, la apertura de piscinas y guarderías, la actividad de feriantes e iniciativas de ocio y tiempo libre durante la desescalada por el Covid-19, y dentro del avance hacia la &quot;nueva normalidad&quot;.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-plaza-mayor-malpartida-caceres-cubre-nuevo-1200-paraguas-dar-sombra-20200610120048.html'>La Plaza Mayor de Malpartida de Cáceres se cubre de nuevo con 1.200 paraguas para dar sombra</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary">   La Plaza Mayor de Malpartida de Cáceres está cubierta de nuevo con 1.200 paraguas de colores, con lo que dan sombra a más de 1.200 metros cuadrados, &quot;posiblemente la superficie más grande del mundo cubierta por paraguas, generando una de las estampas más reconocidas de Cáceres y de Extremadura y uno de los reclamos más [&hellip;]</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-caritas-merida-badajoz-atendio-primeros-meses-covid-4047-personas-744-no-acudido-antes-20200610110650.html'>Cáritas Mérida-Badajoz atendió en los primeros meses del Covid a 4.047 personas, de las que 744 no habían acudido antes</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary">   Cáritas Diocesana de Mérida-Badajoz ha atendido durante los primeros meses del Covid-19, en concreto de marzo a abril a través de la red de las 131 Cáritas Parroquiales repartidas por toda la Diócesis, a 4.047 personas, de las cuales 744 son personas nuevas que no habían acudido a ninguna Cáritas anteriormente.</div></li></ul></div><div id="et_ads-6" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div><div id="rss-7" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">AGENCIA EFE</a></h4><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/portada/el-reino-unido-suma-245-muertes-mas-por-covid-19-hasta-41-128/10010-4268232?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS R.UNIDO - El Reino Unido suma 245 muertes más por COVID-19, hasta 41.128</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/portada/italia-suma-71-muertos-por-coronavirus-y-detecta-202-nuevos-casos-en-24-horas/10010-4268224?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS ITALIA - Italia suma 71 muertos por coronavirus y detecta 202 nuevos casos en 24 horas</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/efemotor/citroen-c5-aircross-pure-tech-130-eat8-el-embajador-del-confort-automatizado/50000913-4268225?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>MOTOR TOMA CONTACTO - Citroën C5 Aircross Pure Tech 130 EAT8: el embajador del confort automatizado</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/efefuturo/cientificos-de-todo-el-mundo-secundan-una-huelga-contra-racismo/50000905-4268206?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>RACISMO - Científicos de todo el mundo secundan una huelga contra el racismo</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes-redes-sociales/la-itf-lanza-un-paquete-de-ayudas-al-tenis-2-6-millones-dolares/50001350-4268204?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>TENIS CORONAVIRUS - La ITF lanza un paquete de ayudas al tenis de 2&#039;6 millones de dólares</a> <span class="rss-date">10 junio, 2020</span><div class="rssSummary"></div></li></ul></div><div id="gform_widget-6" class="et_pb_widget gform_widget"><h4 class="widgettitle">SUSCRÍBETE</h4><script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=167-nuevos-casos-de-coronavirus-en-las-ultimas-24-horas-en-espana'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'>
<span id='input_4_4_3_container' class='name_first' >
<input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" />
<label for='input_4_4_3' >Nombre</label>
</span>
<span id='input_4_4_6_container' class='name_last' >
<input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" />
<label for='input_4_4_6' >Apellidos</label>
</span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br />
<br />
Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br />
Finalidad: Responder a solicitudes del formulario.<br />
Legitimación: Tu consentimiento expreso.<br />
Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br />
Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Email</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_6395ebd0f4b478145ecfbaf939454fa4' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_6395ebd0f4b478145ecfbaf939454fa4'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="et_ads-14" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://www.canalextremadura.es/noticias" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/canal-extremadura-300x300.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/canal-extremadura-300x300.jpeg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-16" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://startandstop.es/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle">marketing digital</h4><a href="https://digitalextremadura.com/marketingdex/"><img width="1024" height="1024"   alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="image wp-image-186427  attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" class="image wp-image-186427  attachment-large size-large" alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-186413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186413"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174338"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorias</h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174340"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186410"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186414"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></div></div><div class="et_pb_extra_column odd column-3"><div id="nav_menu-12" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186411"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a href="https://digitalextremadura.com/marketingdex/"><img   alt="" width="1080" height="1080" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" class="alignnone size-full wp-image-186423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-186423" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" alt="" width="1080" height="1080" /></noscript></a></p></div></div><div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-193521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193521"><a href="https://digitalextremadura.com/politica-de-cookies/">Política de Cookies</a></li><li id="menu-item-193522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193522"><a href="https://digitalextremadura.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-193523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193523"><a href="https://digitalextremadura.com/aviso-legal/">Aviso Legal</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a></li></ul></div></div></div></footer></div><span title="Volver arriba" id="back_to_top"></span><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script> <script data-ad-client="ca-pub-8342359703409462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel='stylesheet' id='mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"2a796fbe1c","timeline_nonce":"bdb7f0571a","blog_feed_nonce":"76a3a05bed","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"db091af94f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"19c827c2a9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"193617","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/scripts.unified.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/common.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"nonce":"80e841e094"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type="text/javascript">jQuery( window ).on( 'load', function() {
				jQuery("input[name='um_request']").val('');
			});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-10 17:21:15 -->
<!-- Page generated by LiteSpeed Cache 3.2.1 on 2020-06-10 19:21:15 -->