<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php"><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas - Digital Extremadura</title><meta name="description" content="Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas - CÁCERES - CÁCERES" /><link rel="canonical" href="https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas - Digital Extremadura" /><meta property="og:description" content="Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas - CÁCERES - CÁCERES" /><meta property="og:url" content="https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:published_time" content="2021-04-08T18:36:40+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@digiextremadura" /><meta name="twitter:site" content="@digiextremadura" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="DEX"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas del feed" href="https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-96764522-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-96764522-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-96764522-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,page_path:location.pathname + location.search + location.hash,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='argpd-informbox-css'  href='https://digitalextremadura.com/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css' type='text/css' media='all' /><link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://digitalextremadura.com/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://digitalextremadura.com/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://digitalextremadura.com/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css' type='text/css' media='all' /><link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://digitalextremadura.com/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='qc-choice-css'  href='https://digitalextremadura.com/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://digitalextremadura.com/wp-content/themes/magbook/style.css' type='text/css' media='all' /><link rel='stylesheet' id='magbook-style-css'  href='https://digitalextremadura.com/wp-content/themes/Digital-Extremadura-Newspaper/style.css' type='text/css' media='all' /><style id='magbook-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='font-awesome-css'  href='https://digitalextremadura.com/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='magbook-responsive-css'  href='https://digitalextremadura.com/wp-content/themes/magbook/css/responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://digitalextremadura.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://digitalextremadura.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true","ua":"UA-96764522-1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gdpr-js-extra'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/js/public.js' id='gdpr-js'></script> <script type='text/javascript' id='qc-choice-js-extra'>/*  */
var choice_cmp_config = {"utid":"p-DEgaAR0RZkgnt","enabled":"all","ccpa":"","datalayer":"true"};
/*  */</script> <script type='text/javascript' async="async" src='https://digitalextremadura.com/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/html5.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js' id='um-gdpr-js'></script> <link rel="https://api.w.org/" href="https://digitalextremadura.com/wp-json/" /><link rel="alternate" type="application/json" href="https://digitalextremadura.com/wp-json/wp/v2/posts/207754" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://digitalextremadura.com/?p=207754' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=972586d5-91ca-4e26-ab07-cef714b76021&tagId=1" ? avantis_demo = true & avantis_debug = true & avantis_dev = true id="avantisJS"></script> <style type="text/css">.um_request_name {
				display: none !important;
			}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width" /> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=972586d5-91ca-4e26-ab07-cef714b76021&tagId=11" id="avantisJS"></script><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><style type="text/css" id="wp-custom-css">p {
	text-align:justify;
}
.entry-title a {
	font-size: 80%;
}
.box-layout-1 .cat-box-secondary .post {
    float: left;
    margin-bottom: 5px;
    padding-bottom: 5px;
    border-bottom: 1px solid #eee;
    width: 100%;
}
.widget-cat-box .widget-title, .widget-cat-box-2 .widget-title {
    margin-bottom: 15px;
    border-bottom: 1px solid #000;
    display: inline-block;
    width: 100%;
}
.widget-cat-box .widget-title, .widget-cat-box-2 .widget-title {
    margin-bottom: 15px;
    border-bottom: 1px solid #000;
    border-top: 2px solid;
    display: inline-block;
    width: 100%;
    padding-top: 3px;
	text-transform:uppercase
}
.feature-news-box {
    background-color: white;
    border-top: 0px solid;
    border-bottom: 0px solid;
    padding: 20px 0 10px;
    margin-bottom: 30px;
}
.main-navigation {
	text-align:left;
}
.show-menu-toggle {
	padding: 15px;
	bottom: 0px;
}
.top-bar .widget_contact {
		display: inline;
	text-align:center;
	}
.header-social-block {
    float: unset;
}
.header-search {
	margin-right:100px;
}
.fa-home {
	font-size: 20px;
}
.feature-news-box .post-featured-image .entry-meta {
    padding: 15px 0 18px 15px;
}
input[type="text"], input[type="email"], input[type="url"], input[type="tel"], input[type="number"], input[type="date"], input[type="search"], input[type="password"], textarea {
    padding: 10px;
    border: 0px solid rgba(0, 0, 0, 0.1);
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
    width: 100%;
    margin-bottom: 0px;
    background-color: #fafafa;
}
.page-title{
	display:none;
}
.ab-block-profile .ab-profile-text p{
    text-align:center;
}
.ab-block-profile .ab-profile-title {
    text-align:center;
}
#footer-navigation a {
    color: #666;
    float: left;
    font-size: 11px;
    font-weight: 400;
    padding: 0 5px;
}
.navigation.post-navigation .nav-links, .image-navigation .nav-links {
    display: flex;
    width: 100%;
}
#respond form input[type="text"], #respond form textarea {
    background: lightgray;
}
.slider-content .slider-text {
    color: #fff;
    font-size: 20px;
    font-weight: 400;
    line-height: 1.4;
    margin-bottom: 10px;
    display: none;
}
.main-slider .entry-meta, .main-slider .entry-meta a {
    color: #fff;
    font-size: 10px;
    letter-spacing: 0.8px;
    text-transform: uppercase;
    display: none;
}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GX33H8');</script> </head><body class="post-template-default single single-post postid-207754 single-format-standard wp-custom-logo wp-embed-responsive  top-logo-title"><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#site-content-contain">Saltar al contenido</a><header id="masthead" class="site-header" role="banner"><div class="header-wrap"><div id="wp-custom-header" class="wp-custom-header"><img  width="1920" height="375" alt="Digital Extremadura" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg 1920w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-300x59.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1024x200.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-768x150.jpg 768w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1536x300.jpg 1536w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1320x258.jpg 1320w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg" width="1920" height="375" alt="Digital Extremadura" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg 1920w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-300x59.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1024x200.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-768x150.jpg 768w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1536x300.jpg 1536w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1320x258.jpg 1320w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></div><div class="top-header"><div class="top-bar"><div class="wrap"><div class="top-bar-date">
<span>jueves, abril 08, 2021</span></div><aside id="custom_html-17" class="widget_text widget widget_contact"><div class="textwidget custom-html-widget"><ul><li><a title="Teléfono" href="tel:+34690783396"><i class="fa fa-phone-square"></i> +34690783396</a></li><li><a title="Email" href="mailto:direccion@digitalextremadura.com"><i class="fa fa-envelope-o"></i> direccion@digitalextremadura.com</a></li><li><a title="Información" href="https://digitalextremadura.com"><i class="fa fa-google"></i> Más de un millón de visitas al año</a></li></ul></div></aside><div class="header-social-block"><div class="social-links clearfix"><ul><li id="menu-item-197332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197332"><a href="https://www.facebook.com/digitalextremadura"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-197333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197333"><a href="https://www.twitter.com/digiextremadura"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-197334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197334"><a href="https://www.instagram.com/digitalextremadura"><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div><div class="logo-bar"><div class="wrap"><div class="advertisement-box"><div class="widget_text advertisement-wrap" id="custom_html-37"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  googletag.defineSlot('/132394897/DFP_DigitalExtremadura/DGE_MLB//SMLB//LB//SL//BB_V1_ATF', [[980, 90], [980, 250], [970, 90], [970, 250]], 'div-gpt-ad-1604508528720-4').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("Seccion_DGE", ["home"]);
    googletag.enableServices();
  });
// Display ads

googletag.cmd.push(function() {
var adunits = document.querySelectorAll('div[id^="div-gpt-ad-"]');
for (var i = 0; i < adunits.length; i++) {
googletag.display(adunits[i].getAttribute('id'));
}
});</script> <div id="div-gpt-ad-1604508528720-4"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604508528720-4'); });</script></div></div></div></div></div></div><div id="sticky-header" class="clearfix"><div class="wrap"><div class="main-header clearfix"><div id="site-branding"></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Menú principal">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="line-bar"></span>
</button><ul id="primary-menu" class="menu nav-menu"><li id="menu-item-197469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197469"><a href="https://digitalextremadura.com"><i class="fa fa-home"></i></a></li><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186463 cl-544"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186462 cl-100"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186454 cl-69"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu"><li id="menu-item-193483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193483 cl-70"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-193484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193484 cl-71"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186459 cl-68"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-193482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193482 cl-19571"><a href="https://digitalextremadura.com/category/comercio-local/">COMERCIO LOCAL</a></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458 cl-77"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460 cl-131"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461 cl-5"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464 cl-289"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186465 cl-102"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467 cl-4153"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li><li id="menu-item-198414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198414 cl-20968"><a href="https://digitalextremadura.com/category/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466 cl-104"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-201409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201409 cl-21094"><a href="https://digitalextremadura.com/category/religion/">RELIGIÓN</a></li></ul></li><li id="menu-item-197396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197396"><a href="https://dexcom.digitalextremadura.com">DEx Comunicación</a><ul class="sub-menu"><li id="menu-item-193569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-193569"><a href="https://digitalextremadura.com/tarifas-articulos-y-reportajes-publicitarios-digital-extremadura/">ARTÍCULOS Y REPORTAJES PUBLICITARIOS</a></li></ul></li></ul></nav>
<button id="search-toggle" class="header-search" type="button"></button><div id="search-box" class="clearfix"><form class="search-form" action="https://digitalextremadura.com/" method="get">
<label class="screen-reader-text">Buscar &hellip;</label>
<input type="search" name="s" class="search-field" placeholder="Buscar &hellip;" autocomplete="off" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div>
<button class="show-menu-toggle" type="button">
<span class="sn-text">Botón de menú</span>
<span class="bars"></span>
</button></div></div></div></div><aside class="side-menu-wrap" role="complementary" aria-label="Barra lateral"><div class="side-menu">
<button class="hide-menu-toggle" type="button">
<span class="bars"></span>
</button><div id="site-branding"></div><nav class="side-nav-wrap" role="navigation" aria-label="Menú de la barra lateral"><ul class="side-menu-list"><li id="menu-item-198181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198181 cl-69"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-198180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198180 cl-19571"><a href="https://digitalextremadura.com/category/comercio-local/">COMERCIO LOCAL</a></li><li id="menu-item-198178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198178"><a href="https://digitalextremadura.com/quienes-somos/">QUIENES SOMOS</a></li><li id="menu-item-198179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198179"><a href="https://digitalextremadura.com/contacto/">CONTACTO</a></li><li id="menu-item-198182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198182"><a href="https://dexcom.digitalextremadura.com">DEX COMUNICACIÓN</a></li><li id="menu-item-198183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198183"><a href="#">EMPRESAS</a></li></ul></nav><div class="social-links clearfix"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197332"><a href="https://www.facebook.com/digitalextremadura"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197333"><a href="https://www.twitter.com/digiextremadura"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197334"><a href="https://www.instagram.com/digitalextremadura"><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></aside></div></header><div id="site-content-contain" class="site-content-contain"><div id="content" class="site-content"><div class="wrap"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-207754" class="post-207754 post type-post status-publish format-standard has-post-thumbnail hentry category-caceres"><div class="post-image-content"><figure class="post-featured-image">
<img width="1200" height="627"   alt="Alerta amarilla por lluvias y tormentas con granizo" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo.jpg 1200w, https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo-300x157.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo-1024x535.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo-768x401.jpg 768w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="627" src="https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alerta amarilla por lluvias y tormentas con granizo" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo.jpg 1200w, https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo-300x157.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo-1024x535.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2020/09/Alerta-amarilla-por-lluvias-y-tormentas-con-granizo-768x401.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></div><header class="entry-header"><div class="entry-meta">
<span class="cats-links">
<a class="cl-70" href="https://digitalextremadura.com/category/caceres/">CÁCERES</a>
</span></div><h1 class="entry-title">Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas</h1><div class="entry-meta"><span class="author vcard"><a href="https://digitalextremadura.com/author/dex/" title="Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas"><i class="fa fa-user-o"></i> DEX</a></span><span class="posted-on"><a href="https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/" title="8 abril, 2021"><i class="fa fa-calendar-o"></i> 8 abril, 2021</a></span>										<span class="comments">
<a href="https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/#respond"><i class="fa fa-comment-o"></i> No hay comentarios</a> </span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte en redes sociales</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas&url=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F&title=Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/', 'Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="heading bloque newsTitleLine"></div><div id="longDescription" class="longDescription bloque clearfix"><p><strong>La provincia de Cáceres permanecerá mañana viernes en alerta amarilla por lluvias y tormentas. Así, se podrían acumular precipitaciones en forma de lluvia que podrían alcanzar los 15 litros por metro cuadrado en una hora en las comarcas del norte extremeño, Tajo y Alagón; y las tormentas podrían extenderse también al resto de la provincia cacereña.</strong></p><p>El Centro de Atención de Urgencias y Emergencias 112 Extremadura ha activado el nivel amarillo de alerta en estas zonas entre las 5 y las 20 horas de mañana viernes, 9 de abril.</p><p>Ante estos fenómenos meteorológicos adversos, se recomienda a las alcaldías de estas comarcas que mantengan en situación de alerta a las agrupaciones de voluntariado de Protección Civil de su respectiva localidad, así como a la Policía Local y servicios de mantenimiento de su ayuntamiento para que revisen bajadas de agua de los tejados, acumulación de escombros, objetos, hojas y tierras que puedan obstaculizar el paso del agua por cauces, cunetas, acequias o alcantarillado de su localidad. Hay que prestar especial atención a los sumideros, socavones y muros en mal estado.</p><p>A la ciudadanía en general se le recomienda circular por las carreteras con la máxima precaución posible, prestando especial atención a posibles desprendimientos de tierra, no atravesar carreteras inundadas, no estacionar en cauces secos, ni en las orillas de los ríos.</p><p>En casa, hay que mantener limpios sumideros y sistemas de evacuación de agua. Y en caso de necesidad hay que ponerse en contacto con el 112.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="digitalextremadura.com" data-widget="1014330" data-container="M641815ScriptRootC1014330" > </amp-ad></div></div> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte en redes sociales</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas&url=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F&title=Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdigitalextremadura.com%2Falerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/', 'Alerta%20amarilla%20en%20la%20provincia%20de%20C%C3%A1ceres%20ante%20el%20anuncio%20de%20lluvias%20y%20tormentas', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'><div id="M641815ScriptRootC1014330"></div> <script src="https://jsc.mgid.com/d/i/digitalextremadura.com.1014330.js" async></script> </div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</br><a href="mailto:contacto@josebaezfdez.com" target="_blank" rel="nofollow"><img  data-src='https://digitalextremadura.com/wp-content/uploads/2020/09/Publicidad-dex.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/09/Publicidad-dex.png"></noscript></a></div></div></article><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://digitalextremadura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Sí, deseo recibir vuestro boletín de NOTICIAS DESTACADAS
</label></p><p class="argpd-consentimiento">
<label>
<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1">He leído y acepto la <a rel="nofollow" target="_noblank" href="https://digitalextremadura.com/politica-de-privacidad/">política de privacidad</a>.</label></p><div class="argpd-informar"><p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p><ul><li><b>Responsable</b>&nbsp;Digital Extremadura.</li><li><b>Finalidad</b>&nbsp;Moderar los comentarios.
Responder las consultas.</li><li><b>Legitimación</b>&nbsp;Su consentimiento.</li><li><b>Destinatarios</b>&nbsp;
Sered.</li><li><b>Derechos</b>&nbsp;Acceder, rectificar y suprimir los datos.</li><li><b>Información Adicional</b>&nbsp;Puede consultar la información detallada en la <a target="_noblank" href="https://digitalextremadura.com/politica-de-privacidad/">Política de Privacidad</a>.</li></ul></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='207754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2741f83f6f" /></p><input type="hidden" id="ak_js" name="ak_js" value="162"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://digitalextremadura.com/la-frecuencia-de-vuelos-en-el-aeropuerto-de-badajoz-se-recuperara-a-partir-del-mes-de-julio-a-medida-que-aumente-la-movilidad/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">La frecuencia de vuelos en el aeropuerto de Badajoz se recuperará a partir del mes de julio a medida que aumente la movilidad</span></a></div><div class="nav-next"><a href="https://digitalextremadura.com/jerez-de-los-caballeros-acoge-el-campeonato-de-espana-de-motociclismo-cross-country-xc-y-tres-pruebas-del-circuito-euroace-sport/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Jerez de los Caballeros acoge el Campeonato de España de Motociclismo Cross Country XC y tres pruebas del circuito EUROACE SPORT</span></a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary" aria-label="Barra lateral"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><h2 class="widget-title">publicidad</h2><div class="textwidget custom-html-widget"><div align="center" background="grey">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">publicidad</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></aside><aside id="media_image-16" class="widget widget_media_image"><h2 class="widget-title">publicidad</h2><a href="http://startandstop.es/"><img width="285" height="171"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="image wp-image-176493  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="285" height="171" src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="image wp-image-176493  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">publicidad</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></aside></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="widget-wrap" ><div class="wrap"><div class="widget-area"><div class="column-4"><aside id="media_image-60" class="widget widget_media_image"><h3 class="widget-title">QUIENES SOMOS</h3><img width="300" height="180"   alt="AGENCIA DE COMUNICACION EXTREMADURA" style="max-width: 100%; height: auto;" title="QUIENES SOMOS" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original.png 500w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-197595  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png" class="image wp-image-197595  attachment-medium size-medium" alt="AGENCIA DE COMUNICACION EXTREMADURA" style="max-width: 100%; height: auto;" title="QUIENES SOMOS" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><p>Diario digital que cumple, en 2020, diez años de existencia. Ofrece información, opinión, imágenes y vídeos de actualidad en todos los campos: política, economía, campo, sociedad, turismo, gastronomía, deportes, siendo sus objetivos principales tres: la educación en valores, la cultura del individuo y el periodismo humano.</p></div></aside></div><div class="column-4"><aside id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">ÚLTIMAS NOTICIAS</h3><ul><li>
<a href="https://digitalextremadura.com/98-positivos-de-covid-19-en-una-jornada-mas-sin-fallecidos-en-extremadura/">98 positivos de covid-19 en una jornada más sin fallecidos en Extremadura</a>
<span class="post-date">8 abril, 2021</span></li><li>
<a href="https://digitalextremadura.com/el-nuevo-colegio-de-almendralejo-albergara-al-ceip-ortega-y-gasset/">el nuevo colegio de Almendralejo albergará al CEIP Ortega y Gasset</a>
<span class="post-date">8 abril, 2021</span></li><li>
<a href="https://digitalextremadura.com/jerez-de-los-caballeros-acoge-el-campeonato-de-espana-de-motociclismo-cross-country-xc-y-tres-pruebas-del-circuito-euroace-sport/">Jerez de los Caballeros acoge el Campeonato de España de Motociclismo Cross Country XC y tres pruebas del circuito EUROACE SPORT</a>
<span class="post-date">8 abril, 2021</span></li><li>
<a href="https://digitalextremadura.com/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/" aria-current="page">Alerta amarilla en la provincia de Cáceres ante el anuncio de lluvias y tormentas</a>
<span class="post-date">8 abril, 2021</span></li></ul></aside></div><div class="column-4"><aside id="media_gallery-3" class="widget widget_media_gallery"><h3 class="widget-title">GALERÍA DE FOTOS</h3><div id='gallery-1' class='gallery galleryid-207754 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/Cayetano-pleno-septiembre.jpg'><img width="150" height="150"   alt="" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/Cayetano-pleno-septiembre-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/Cayetano-pleno-septiembre-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-scaled.jpg'><img width="150" height="150"   alt="" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-600x600.jpg 600w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/recorte-joseluis.jpg'><img width="150" height="150"   alt="Jose Luis en la cocina" aria-describedby="gallery-1-198310" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/recorte-joseluis-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/recorte-joseluis-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Jose Luis en la cocina" aria-describedby="gallery-1-198310" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-198310'>
Jose Luis en la cocina</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria.jpg'><img width="150" height="150"   alt="" aria-describedby="gallery-1-198296" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-600x600.jpg 600w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-198296" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-198296'>
Paula Echevarría.</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/micro.jpg'><img width="150" height="150"   alt="" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/micro-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/micro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/google_maps_covid.jpg'><img width="150" height="150"   alt="" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/google_maps_covid-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/google_maps_covid-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure></div></aside></div><div class="column-4"><aside id="text-9" class="widget widget_text"><h3 class="widget-title">CONTACTO</h3><div class="textwidget"><ul><li><a title="Teléfono" href="tel:+34690783396"><i class="fa fa-phone-square"></i> +34690783396</a></li><li><a title="Email" href="mailto:direccion@digitalextremadura.com"><i class="fa fa-envelope-o"></i> direccion@digitalextremadura.com</a></li></ul></div></aside><aside id="gform_widget-10" class="widget gform_widget"><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js' id='gform_conditional_logic-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js' id='gform_textarea_counter-js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_1_2_container'>
<span id='input_1_2_1_container' class='ginput_left'>
<input class='' type='text' name='input_2' id='input_1_2' value='' tabindex='6'   aria-required="true" aria-invalid="false"/>
<label for='input_1_2' >Introduce un email</label>
</span>
<span id='input_1_2_2_container' class='ginput_right'>
<input class='' type='text' name='input_2_2' id='input_1_2_2' value='' tabindex='7'   aria-required="true" aria-invalid="false"/>
<label for='input_1_2_2' >Confirmar email</label>
</span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='8'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='9' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li><li id='field_1_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_1_6' type='text' value='' /></div><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='10' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false},"6":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 1, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""},"2":{"2":"","2.2":""}}, fields: {"1":[],"2":[3],"5":[],"3":[],"6":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></aside></div></div></div></div><div class="site-info"><div class="wrap"><div class="social-links clearfix"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197332"><a href="https://www.facebook.com/digitalextremadura"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197333"><a href="https://www.twitter.com/digiextremadura"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197334"><a href="https://www.instagram.com/digitalextremadura"><span class="screen-reader-text">Instagram</span></a></li></ul></div><div class="copyright-wrap clearfix"><nav id="footer-navigation" role="navigation" aria-label="Menú de pie de página"><ul><li id="menu-item-193521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193521"><a href="https://digitalextremadura.com/politica-de-cookies/">Política de Cookies</a></li><li id="menu-item-193522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193522"><a href="https://digitalextremadura.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-193523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193523"><a href="https://digitalextremadura.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-197738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197738"><a href="https://digitalextremadura.com/quienes-somos/">Quienes Somos</a></li></ul></nav><div class="copyright">					<a title="Digital Extremadura" target="_blank" href="https://digitalextremadura.com/">Digital Extremadura</a> |
Designed by: <a title="Dex Comunicación" target="_blank" href="https://dexcom.digitalextremadura.com">Dex Comunicación</a> |
<a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved</div></div><div style="clear:both;"></div></div></div>
<button class="go-to-top" type="button">
<span class="icon-bg"></span>
<span class="back-to-top-text">Arriba</span>
<i class="fa fa-angle-up back-to-top-icon"></i>
</button><div class="page-overlay"></div></footer></div></div><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
aria-label="Cerrar la vista emergente de la foto">
<i class="um-faicon-times"></i>
</a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;"><div class="gdpr-wrapper"><div class="gdpr-content"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div><div class="gdpr-right"><ul class="gdpr-cookie-categories"><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-necessary" class="gdpr-cookie-category" data-category="necessary" name="allowed_cookie_categories" value="Necesarias"  checked='checked' disabled>
<label for="gdpr-cookie-category-necessary">Necesarias</label></li><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-advertising" class="gdpr-cookie-category" data-category="advertising" name="allowed_cookie_categories" value="Redes Sociales"  checked='checked' >
<label for="gdpr-cookie-category-advertising">Redes Sociales</label></li><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-analytics" class="gdpr-cookie-category" data-category="analytics" name="allowed_cookie_categories" value="Analítica"  checked='checked' >
<label for="gdpr-cookie-category-analytics">Analítica</label></li></ul><div class="gdpr-buttons">
<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
<button class="gdpr-agreement" type="button">Estoy de acuerdo</button></div>
<span class="gdpr-close"></span></div></div></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="22bf9cbce1" /><input type="hidden" name="_wp_http_referer" value="/alerta-amarilla-en-la-provincia-de-caceres-ante-el-anuncio-de-lluvias-y-tormentas/" /><header><div class="gdpr-box-title"><h3>Centro de preferencias de privacidad</h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-mobile-menu">
<button type="button">Opciones</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Ajustes de cookies</button><ul class="gdpr-subtabs"><li><button type="button" data-target="necessary" >Necesarias</button></li><li><button type="button" data-target="advertising" >Redes Sociales</button></li><li><button type="button" data-target="analytics" >Analítica</button></li></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active"><header><h4>Gestión de consentimientos</h4></header><div class="gdpr-info"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div></div><div class="necessary"><header><h4>Necesarias</h4></header><div class="gdpr-info"><p>Son necesarias para ofrecer el contenido alojado en la web.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<span class="gdpr-always-active">Obligatorio</span>
<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;]"></div><div class="gdpr-cookies">
<span>gdpr[allowed_cookies], gdpr[consent_types]</span></div></div></div></div><div class="advertising"><header><h4>Redes Sociales</h4></header><div class="gdpr-info"><p>Cookies utilizadas para compartir y mostrar en redes sociales.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="advertising" name="approved_cookies[]" value="[&quot;__stid&quot;,&quot;__unam&quot;]"  checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ACTIVAS</span>
<span class="gdpr-switch-indicator-off">INACTIVAS</span>
</label></div><div class="gdpr-cookies">
<span>__stid, __unam</span></div></div></div></div><div class="analytics"><header><h4>Analítica</h4></header><div class="gdpr-info"><p>Las utilizamos a modo estadístico.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="analytics" name="approved_cookies[]" value="[&quot;_GA&quot;,&quot;_git&quot;]"  checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ACTIVAS</span>
<span class="gdpr-switch-indicator-off">INACTIVAS</span>
</label></div><div class="gdpr-cookies">
<span>_GA, _git</span></div></div></div></div></div>
<input type="hidden" name="all_cookies" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;,&quot;__stid&quot;,&quot;__unam&quot;,&quot;_GA&quot;,&quot;_git&quot;]"></div><footer>
<input type="submit" value="Guardar preferencias"></footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script> <script data-ad-client="ca-pub-8342359703409462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <script type="text/javascript">function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js' id='atomic-blocks-dismiss-js-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js' id='genesis-blocks-dismiss-js-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/magbook-main.js' id='magbook-main-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js' id='jquery-sticky-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/assets/sticky/sticky-settings.js' id='magbook-sticky-settings-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/navigation.js' id='magbook-navigation-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/jquery.flexslider-min.js' id='jquery-flexslider-js'></script> <script type='text/javascript' id='magbook-slider-js-extra'>/*  */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/flexslider-setting.js' id='magbook-slider-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/skip-link-focus-fix.js' id='magbook-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://digitalextremadura.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://digitalextremadura.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://digitalextremadura.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js' id='detectmobilebrowser-js'></script> <script type='text/javascript' id='mystickysidebar-js-extra'>/*  */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js' id='mystickysidebar-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js' id='select2-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js' id='um_crop-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js' id='um_modal-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js' id='um_jquery_form-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js' id='um_fileupload-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js' id='um_datetime-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js' id='um_datetime_date-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js' id='um_datetime_time-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js' id='um_datetime_locale-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js' id='um_raty-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js' id='um_tipsy-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js' id='um_scrollbar-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js' id='um_functions-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js' id='um_responsive-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js' id='um_conditional-js'></script> <script type='text/javascript' id='um_scripts-js-extra'>/*  */
var um_scripts = {"nonce":"a076e345d3"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js' id='um_scripts-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js' id='um_profile-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js' id='um_account-js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script> <script type="text/javascript">jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});</script> <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-04-08 20:48:58 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-08 22:48:58 -->