<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://digitalextremadura.com';var et_post_id='194941';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/; samesite=lax';}ctSetCookie('ct_checkjs', 'c5d8966c29e2781cfd69c6ad0bab3106c6416a9fa2d525b671b1569d8c2c28ba', '0');</script> <title>Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B - Digital Extremadura</title><meta name="description" content="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B - DEPORTES - DEPORTES" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B - Digital Extremadura" /><meta property="og:description" content="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B - DEPORTES - DEPORTES" /><meta property="og:url" content="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:published_time" content="2020-07-11T12:18:37+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2020/06/futbol-base-kZvC-620x349@abc.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="349" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@digiextremadura" /><meta name="twitter:site" content="@digiextremadura" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","description":"Peri&oacute;dico digital de Extremadura, Noticias de Extremadura, C&aacute;ceres y Badajoz","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#primaryimage","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2020/06/futbol-base-kZvC-620x349@abc.jpg","width":620,"height":349},{"@type":"WebPage","@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#webpage","url":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/","name":"Autorizada la venta de entradas para los partidos de f\u00fatbol del play off de ascenso a Segunda B - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"primaryImageOfPage":{"@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#primaryimage"},"datePublished":"2020-07-11T12:18:37+00:00","dateModified":"2020-07-11T12:18:37+00:00","description":"Autorizada la venta de entradas para los partidos de f\u00fatbol del play off de ascenso a Segunda B - DEPORTES - DEPORTES","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/"]}]},{"@type":"Article","@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#article","isPartOf":{"@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#webpage"},"author":{"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa"},"headline":"Autorizada la venta de entradas para los partidos de f\u00fatbol del play off de ascenso a Segunda B","datePublished":"2020-07-11T12:18:37+00:00","dateModified":"2020-07-11T12:18:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#webpage"},"publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#primaryimage"},"keywords":"futbol,partidos play off segunda b,venta entradas","articleSection":"DEPORTES","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#respond"]}]},{"@type":["Person"],"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa","name":"DEX","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=96&d=mm&r=g","caption":"DEX"},"description":"Peri\u00f3dico Digital creado en diciembre de 2009, con informaci\u00f3n, opini\u00f3n, im\u00e1genes y v\u00eddeos sobre Extremadura, principalmente, con especial atenci\u00f3n al periodismo humano.","sameAs":["https://twitter.com/digiextremadura"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B del feed" href="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/feed/" />
 <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96764522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96764522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Extra v.4.4.7" name="generator"/><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='argpd-informbox-css'  href='https://digitalextremadura.com/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/*  */
var ctCommon = {"_ajax_nonce":"135af36797","_ajax_url":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-common.min.js'></script> <script type='text/javascript'>/*  */
var ctNocache = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/digitalextremadura.com\/"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/js/public.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"autorizada_la_venta_de_entradas_para_los_partidos_de_futbol_del_play_off_de_ascenso_a_segunda_b"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js'></script> <link rel='https://api.w.org/' href='https://digitalextremadura.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://digitalextremadura.com/?p=194941' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fautorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fautorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
			<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://digitalextremadura.com/wp-content/et-cache/global/et-extra-customizer-global-15939662532544.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-194941 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://digitalextremadura.com/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container">
<a class="logo" href="https://digitalextremadura.com/" data-fixed-height="51">
<img  alt="Digital Extremadura" id="logo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" alt="Digital Extremadura" id="logo" /></noscript>
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186463"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a><ul class="sub-menu" style="border-top-color: #e4751b;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-grupo-gallardo-balboa-alcanza-un-acuerdo-con-cristian-lay-para-la-venta-de-la-empresa/" title="El Grupo Gallardo Balboa alcanza un acuerdo con Cristian Lay para la venta de la empresa" class="featured-image">
<img  alt="El Grupo Gallardo Balboa alcanza un acuerdo con Cristian Lay para la venta de la empresa" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/grupo-gallardo-655x368-1-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/grupo-gallardo-655x368-1-440x264.jpg" alt="El Grupo Gallardo Balboa alcanza un acuerdo con Cristian Lay para la venta de la empresa" /></noscript>
</a><h2>El Grupo Gallardo Balboa alcanza un acuerdo con Cristian Lay para la venta de la empresa</h2><div class="post-meta">
<span class="updated">Jul 11, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/las-mascarillas-seran-obligatorias-en-extremadura-a-partir-de-este-sabado-11-de-julio/" title="Las mascarillas serán obligatorias en Extremadura a partir de este sábado 11 de julio" class="featured-image">
<img  alt="Las mascarillas serán obligatorias en Extremadura a partir de este sábado 11 de julio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-2-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-2-440x264.jpg" alt="Las mascarillas serán obligatorias en Extremadura a partir de este sábado 11 de julio" /></noscript>
</a><h2>Las mascarillas serán obligatorias en Extremadura a partir de este sábado 11 de julio</h2><div class="post-meta">
<span class="updated">Jul 10, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-gobierno-podria-decretar-el-estado-de-alarma-si-fuera-necesario/" title="El Gobierno podría decretar el estado de alarma si fuera necesario" class="featured-image">
<img  alt="El Gobierno podría decretar el estado de alarma si fuera necesario" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/Reunión-Comité-COVID-590x255-1-440x255.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="El Gobierno podría decretar el estado de alarma si fuera necesario" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/Reunión-Comité-COVID-590x255-1-440x255.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/Reunión-Comité-COVID-590x255-1-440x255.jpg" alt="El Gobierno podría decretar el estado de alarma si fuera necesario" /></noscript></noscript>
</a><h2>El Gobierno podría decretar el estado de alarma si fuera necesario</h2><div class="post-meta">
<span class="updated">Jul 9, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li></ul></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186462"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/casi-la-mitad-de-los-autonomos-afirma-haber-perdido-entre-el-60-y-90-de-sus-ventas/" title="Casi la mitad de los autónomos afirma haber perdido entre el  60 y 90% de sus ventas" class="featured-image">
<img  alt="Casi la mitad de los autónomos afirma haber perdido entre el  60 y 90% de sus ventas" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/aupa-autonomos-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/aupa-autonomos-440x264.jpg" alt="Casi la mitad de los autónomos afirma haber perdido entre el  60 y 90% de sus ventas" /></noscript>
</a><h2>Casi la mitad de los autónomos afirma haber perdido entre el  60 y 90% de sus ventas</h2><div class="post-meta">
<span class="updated">Jul 10, 2020</span> | <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/los-rebrotes-que-no-cesan-73-activos-sobre-todo-en-el-segria-y-a-marina/" title="Los rebrotes que no cesan: 73 activos, sobre todo en El Segriá y A Mariña" class="featured-image">
<img  alt="Los rebrotes que no cesan: 73 activos, sobre todo en El Segriá y A Mariña" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/rebrote-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/rebrote-440x264.jpg" alt="Los rebrotes que no cesan: 73 activos, sobre todo en El Segriá y A Mariña" /></noscript>
</a><h2>Los rebrotes que no cesan: 73 activos, sobre todo en El Segriá y A Mariña</h2><div class="post-meta">
<span class="updated">Jul 9, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-gobierno-podria-decretar-el-estado-de-alarma-si-fuera-necesario/" title="El Gobierno podría decretar el estado de alarma si fuera necesario" class="featured-image">
<img  alt="El Gobierno podría decretar el estado de alarma si fuera necesario" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/Reunión-Comité-COVID-590x255-1-440x255.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="El Gobierno podría decretar el estado de alarma si fuera necesario" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/Reunión-Comité-COVID-590x255-1-440x255.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/Reunión-Comité-COVID-590x255-1-440x255.jpg" alt="El Gobierno podría decretar el estado de alarma si fuera necesario" /></noscript></noscript>
</a><h2>El Gobierno podría decretar el estado de alarma si fuera necesario</h2><div class="post-meta">
<span class="updated">Jul 9, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li></ul></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186454"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu"><li id="menu-item-193483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193483"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-193484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193484"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186459"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-sirvengonzoneria-politica-de-iglesias-y-echenique/" title="La sirvengonzonería política de Iglesias y Echenique" class="featured-image">
<img  alt="La sirvengonzonería política de Iglesias y Echenique" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/iglesias-y-echenique-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/iglesias-y-echenique-440x264.jpg" alt="La sirvengonzonería política de Iglesias y Echenique" /></noscript>
</a><h2>La sirvengonzonería política de Iglesias y Echenique</h2><div class="post-meta">
<span class="updated">Jul 6, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-capacidad-de-pago-del-regadio/" title="LA CAPACIDAD DE PAGO DEL REGADÍO" class="featured-image">
<img  alt="LA CAPACIDAD DE PAGO DEL REGADÍO" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/regadio_magrama.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/03/regadio_magrama.jpg" alt="LA CAPACIDAD DE PAGO DEL REGADÍO" /></noscript>
</a><h2>LA CAPACIDAD DE PAGO DEL REGADÍO</h2><div class="post-meta">
<span class="updated">Jul 4, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/de-mercados-y-otros-asuntos/" title="De mercados y otros asuntos">
<img  alt="De mercados y otros asuntos"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/MERCADO-FRANCO-CACERES-150x150.jpeg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/MERCADO-FRANCO-CACERES-150x150.jpeg" alt="De mercados y otros asuntos" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/de-mercados-y-otros-asuntos/">De mercados y otros asuntos</a></h3>
por <a href="https://digitalextremadura.com/author/carmen-heras-pablo/" class="url fn" title="Entradas de Carmen Heras" rel="author">Carmen Heras</a> | <span class="updated">Jul 4, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/de-mercados-y-otros-asuntos/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/agresiones-a-mujeres-y-a-ninos/" title="AGRESIONES A MUJERES Y A NIÑOS">
<img  alt="AGRESIONES A MUJERES Y A NIÑOS"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/69-3-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/69-3-150x150.jpg" alt="AGRESIONES A MUJERES Y A NIÑOS" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/agresiones-a-mujeres-y-a-ninos/">AGRESIONES A MUJERES Y A NIÑOS</a></h3>
por <a href="https://digitalextremadura.com/author/guadalupe-munoz-alvarez/" class="url fn" title="Entradas de Guadalupe Muñoz Alvarez" rel="author">Guadalupe Muñoz Alvarez</a> | <span class="updated">Jul 4, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/agresiones-a-mujeres-y-a-ninos/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/cartas-a-ari-3/" title="CARTAS A “ARI” (3)">
<img  alt="CARTAS A “ARI” (3)"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/arizona-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/arizona-150x150.jpg" alt="CARTAS A “ARI” (3)" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/cartas-a-ari-3/">CARTAS A “ARI” (3)</a></h3>
por <a href="https://digitalextremadura.com/author/salvador-calvo/" class="url fn" title="Entradas de Salvador Calvo" rel="author">Salvador Calvo</a> | <span class="updated">Jul 4, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/cartas-a-ari-3/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-193482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193482"><a href="https://digitalextremadura.com/category/comercio-local/">COMERCIO LOCAL</a></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186461"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186465"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIOD. HUMANO</a></li></ul></li><li id="menu-item-186471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186471"><a href="https://digitalextremadura.com/marketingdex/">MARKETING DEX</a><ul class="sub-menu"><li id="menu-item-193569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-193569"><a href="https://digitalextremadura.com/tarifas-articulos-y-reportajes-publicitarios-digital-extremadura/">ARTÍCULOS Y REPORTAJES PUBLICITARIOS</a></li></ul></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Seleccionar página</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-194941" class="module single-post-module post-194941 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol tag-partidos-play-off-segunda-b tag-venta-entradas et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B</h1><div class="post-meta vcard"><p>Publicado por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Jul 11, 2020</span> | <a href="https://digitalextremadura.com/category/deportes/" rel="tag">DEPORTES</a> | <a class="comments-link" href="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p></div></div><div class="post-thumbnail header">
<img  alt="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/futbol-base-kZvC-620x349@abc.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/futbol-base-kZvC-620x349@abc.jpg" alt="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="heading bloque newsTitleLine"></div><div id="longDescription" class="longDescription bloque clearfix"><p><strong>La Dirección General de Deportes ha comunicado a la Federación Extremeña de Fútbol (FExF) la autorización para la venta de entradas de los partidos correspondientes al play off de ascenso a Segunda B. Esta decisión se toma después de la reunión mantenida entre la Dirección General de Deportes, la Dirección General de Salud Pública y la Federación Extremeña de Fútbol en la que se ha supervisado el protocolo de prevención y seguridad frente a la COVID-19 que ha elaborado la FexF.</strong></p><p>Los encuentros los disputarán el CF Villanovense y el Extremadura UD B, el sábado 18 de julio a las 22:00 horas; y el CD Coria y  el CP Cacereño, el domingo 19 de julio a las 22:00 horas. Ambos partidos tendrán lugar en el Estadio Romano de Mérida.</p><p>El número de entradas autorizado será de 1250 localidades por equipo y encuentro. De esta manera, el aforo máximo permitido en cada partido será de 2500 personas.</p><p>Cada club tendrá 500 entradas en Tribuna o Preferencia, según la zona adjudicada, y 750 en los fondos.</p><p>El Estadio Romano cuenta con un aforo aproximado de 14.500 localidades que se cubrirá, en este formato, a un 17 por ciento.</p><p>La FexF ha planteado un protocolo de higiene y seguridad que establece, entre otros procedimientos, la venta previa de entradas; la toma de temperatura y la identificación de los aficionados en el acceso al estadio;  franjas horarias de acceso para los aficionados de cada club a partir de la zona de localidades que tienen asignada; y el distanciamiento social de 2 metros, tanto en la zona de banquillos como en la zona de graderío entre los espectadores.</p><p>Para garantizar la distancia de seguridad entre butacas, se anularán mediante señalética aquellas que no sea posible ocupar. Existirán caminos diferenciados para la entrada y salida, así como circuitos de movilidad para la circulación de los espectadores dentro del estadio, todo ello debidamente señalizado mediante cartelería o marcas en suelo.</p><p>La movilidad de los espectadores se restringirá a la zona en la que esté ubicada su entrada. Existirán seis zonas en total, no siendo posible cambiar de zona durante el transcurso del partido.</p><p>El acceso al estadio se regulará en un primer anillo señalizado con las medidas obligatorias adoptadas (distanciamiento, uso obligatorio de mascarilla y gel hidroalcohólico) que serán controladas por la policía local y seguridad privada.</p></div> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Compartir:</p>
<a href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/&#038;t=Autorizada%20la%20venta%20de%20entradas%20para%20los%20partidos%20de%20f%C3%BAtbol%20del%20play%20off%20de%20ascenso%20a%20Segunda%20B" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de Facebook" data-network-name="facebook" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Autorizada%20la%20venta%20de%20entradas%20para%20los%20partidos%20de%20f%C3%BAtbol%20del%20play%20off%20de%20ascenso%20a%20Segunda%20B%20https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de Twitter" data-network-name="twitter" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/&#038;description=Autorizada%20la%20venta%20de%20entradas%20para%20los%20partidos%20de%20f%C3%BAtbol%20del%20play%20off%20de%20ascenso%20a%20Segunda%20B&#038;media=https://digitalextremadura.com/wp-content/uploads/2020/06/futbol-base-kZvC-620x349@abc-150x150.jpg" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/&#038;title=Autorizada%20la%20venta%20de%20entradas%20para%20los%20partidos%20de%20f%C3%BAtbol%20del%20play%20off%20de%20ascenso%20a%20Segunda%20B" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/&#038;title=Autorizada%20la%20venta%20de%20entradas%20para%20los%20partidos%20de%20f%C3%BAtbol%20del%20play%20off%20de%20ascenso%20a%20Segunda%20B" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de Buffer" data-network-name="buffer" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de Email" data-network-name="basic_email" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B&quot; a través de Print" data-network-name="basic_print" data-share-title="Autorizada la venta de entradas para los partidos de fútbol del play off de ascenso a Segunda B" data-share-url="https://digitalextremadura.com/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #59d600;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://digitalextremadura.com/52-contagios-nuevos-49-de-ellos-en-badajoz-por-el-coronavirus/" rel="prev"><span class="button">Anterior</span> <span class="title">52 contagios nuevos, 49 de ellos en Badajoz, por el coronavirus</span></a></div><div class="nav-link nav-link-next">
<a href="https://digitalextremadura.com/la-empresaria-celia-derecho-montes-nueva-presidenta-del-club-rotary-de-caceres/" rel="next"><span class="button">Siguiente</span> <span class="title">La empresaria Celia Derecho Montes, nueva presidenta del Club Rotary de Cáceres.</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Sobre el Autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img   width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" data-src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar" width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://digitalextremadura.com/author/dex/" rel="author" title="Ver todas las publicaciones por DEX">DEX</a></h4><p class="note">Periódico Digital creado en diciembre de 2009, con información,  opinión,  imágenes y vídeos sobre Extremadura, principalmente,  con especial atención al periodismo humano.</p><ul class="social-icons"><li><a href="http://digiextremadura" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li></ul></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="et_ads-18" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Oferta Post Covid</h4><div class="widget_content clearfix"><div class="etad">
<a href="https://digitalextremadura.com/oferta-post-covid-de-digital-extremadura/" target="_blank">
<img src="https://digitalextremadura.com/oferta-post-covid/" alt="Anuncio" />
</a></div></div></div><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">hemeroteca</h4><form role="search" method="get" class="search-form" action="https://digitalextremadura.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></div><div id="gform_widget-5" class="et_pb_widget gform_widget"><h4 class="widgettitle">Contrata publicidad</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='7'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='8' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='9' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_66f041e16a60928b05a7e228a89c3799' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_66f041e16a60928b05a7e228a89c3799'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[3],"5":[],"3":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></div><div id="media_image-43" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://www.balneario.net/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/raposo300GIF.gif" class="image wp-image-194846  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/07/raposo300GIF.gif" class="image wp-image-194846  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_video-10" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Miguelito Smile, Míster Internacional Cáceres</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-194941-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=8Ao8z5fS_w4&#038;fbclid=IwAR3N5OOilTo3H0B9B4pZGotnL0vJTDf0tF3TeVwHxI02gstjhM-aCfml-3U&#038;_=1" /><a href="https://www.youtube.com/watch?v=8Ao8z5fS_w4&#038;fbclid=IwAR3N5OOilTo3H0B9B4pZGotnL0vJTDf0tF3TeVwHxI02gstjhM-aCfml-3U">https://www.youtube.com/watch?v=8Ao8z5fS_w4&#038;fbclid=IwAR3N5OOilTo3H0B9B4pZGotnL0vJTDf0tF3TeVwHxI02gstjhM-aCfml-3U</a></video></div></div><div id="et_ads-20" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">FESTIVAL DE MÉRIDA</h4><div class="widget_content clearfix"><div class="etad">
<a href="https://www.festivaldemerida.es/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/festival-me-2020-banner.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/festival-me-2020-banner.png" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-12" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.electrocash.es/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/electrocash-banner.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/electrocash-banner.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-9" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.sietevillas.net/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-13" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.facebook.com/DiverparkCc/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">AFORO COMPLETO: CRISTINA FERRERA EN PRETTY ME</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-194941-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/MUVUg5J86mw?_=2" /><a href="https://youtu.be/MUVUg5J86mw">https://youtu.be/MUVUg5J86mw</a></video></div></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div><div class="etad new_line"></div></div></div><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Café y perrunillas con Sonia Merino</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-194941-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/CA-ayAsChtA?_=3" /><a href="https://youtu.be/CA-ayAsChtA">https://youtu.be/CA-ayAsChtA</a></video></div></div><div id="et_ads-5" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></div><div id="rss-6" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">EUROPA PRESS</a></h4><ul><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-registra-ultima-jornada-23-positivos-confirmados-covid-19-ellos-22-area-badajoz-20200710175952.html'>Extremadura registra en la última jornada 23 positivos confirmados de Covid-19, de ellos 22 en el Área de Badajoz</a> <span class="rss-date">10 julio, 2020</span><div class="rssSummary">   La comunidad autónoma de Extremadura ha registrado en la última jornada un total de 23 positivos confirmados de Covid-19, de los que 22 han sido en el Área de Salud de Badajoz y uno en el Área de Salud de Llerena-Zafra, este último un prequirúrgico.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-permitira-contacto-alumnos-primaria-mascarilla-sera-obligatoria-bachillerato-20200710150922.html'>Extremadura permitirá el contacto entre alumnos hasta 4º de Primaria y la mascarilla será obligatoria en Bachillerato</a> <span class="rss-date">10 julio, 2020</span><div class="rssSummary">   Los alumnos de 5º de Primaria hasta 4º de la ESO deberán mantener una distancia de metro y medio pero no tendrá que usar mascarilla</div></li><li><a class='rsswidget' href='https://www.europapress.es/epagro/noticia-agricultores-podran-manifestarse-merida-coincidiendo-debate-estado-region-20200710141543.html'>El TSJEx permite a los agricultores manifestarse en Mérida coincidiendo con el Debate sobre el Estado de la Región</a> <span class="rss-date">10 julio, 2020</span><div class="rssSummary">   Los agricultores podrán manifestarse finalmente en Mérida el próximo martes, 14 de julio, coincidiendo con la primera jornada del Debate sobre el Estado de la Región tras estimar parcialmente la sala contencioso-administrativo del Tribunal Superior de Justicia de Extremadura (TSJEx) un recurso presentado por La Unión.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-detenido-entrar-robar-vivienda-almendralejo-moradores-interior-20200710125349.html'>Un detenido tras entrar a robar en una vivienda de Almendralejo con sus moradores en el interior</a> <span class="rss-date">10 julio, 2020</span><div class="rssSummary">Agentes de la Policía Nacional de la Comisaría Local de Almendralejo han detenido este pasado jueves a un varón de 47 años edad con numerosos antecedentes acusado de entrar en una vivienda por la ventana mientras sus inquilinos se encontraban durmiendo en su interior.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-guardia-civil-desmantela-punto-trafico-drogas-rena-badajoz-20200710123748.html'>La Guardia Civil desmantela un punto de tráfico de drogas en Rena (Badajoz)</a> <span class="rss-date">10 julio, 2020</span><div class="rssSummary">   La Guardia Civil de Villanueva de la Serena (Badajoz) ha detenido a un vecino de Rena como presunto autor de un delito de tráfico de drogas y defraudación de fluido eléctrico.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-tres-brotes-coronavirus-badajoz-acumulan-26-positivos-156-contactos-seguimiento-20200710122639.html'>Los tres brotes de coronavirus de Badajoz acumulan 26 positivos y 156 contactos en seguimiento</a> <span class="rss-date">10 julio, 2020</span><div class="rssSummary">   Los tres brotes declarados en el área de salud de Badajoz acumulan un total de 26 pacientes que han dado positivo en Covid-19 en la prueba PCR y 156 contactos que están actualmente en seguimiento, mientras que el foco de Navalmoral de la Mata (Cáceres), tiene 9 casos confirmados y tres contactos estrechos bajo vigilancia.</div></li></ul></div><div id="et_ads-6" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div><div id="rss-7" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">AGENCIA EFE</a></h4><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/sociedad/lideres-sociales-colombianos-protestan-contra-la-violencia-y-piden-justicia/10004-4294481?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>COLOMBIA CONFLICTO - Líderes sociales colombianos protestan contra la violencia y piden justicia</a> <span class="rss-date">11 julio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/sociedad/china-registra-2-nuevos-casos-de-coronavirus-procedentes-del-exterior/10004-4294504?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS CHINA - China registra 2 nuevos casos de coronavirus procedentes del exterior</a> <span class="rss-date">11 julio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/reportajes/transformar-la-ansiedad-por-serenidad/10000033-4294505?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>PSICOLOGÍA - Transformar la ansiedad por serenidad</a> <span class="rss-date">11 julio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes-redes-sociales/0-reparto-de-puntos-en-un-partido-falto-definicion-y-poco-futbol/50001350-4294492?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>FÚTBOL EEUU - 0-0. Reparto de puntos, en un partido falto de definición y poco fútbol</a> <span class="rss-date">11 julio, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes-redes-sociales/el-colombiano-felipe-pardo-deja-al-toluca-para-fichar-por-pachuca/50001350-4294480?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>FÚTBOL MÉXICO - El colombiano Felipe Pardo deja al Toluca para fichar por el Pachuca</a> <span class="rss-date">11 julio, 2020</span><div class="rssSummary"></div></li></ul></div><div id="gform_widget-6" class="et_pb_widget gform_widget"><h4 class="widgettitle">SUSCRÍBETE</h4><script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=autorizada-la-venta-de-entradas-para-los-partidos-de-futbol-del-play-off-de-ascenso-a-segunda-b'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'>
<span id='input_4_4_3_container' class='name_first' >
<input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" />
<label for='input_4_4_3' >Nombre</label>
</span>
<span id='input_4_4_6_container' class='name_last' >
<input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" />
<label for='input_4_4_6' >Apellidos</label>
</span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br />
<br />
Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br />
Finalidad: Responder a solicitudes del formulario.<br />
Legitimación: Tu consentimiento expreso.<br />
Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br />
Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Phone</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_109a0ca3bc27f3e96597370d5c8cf03d' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_109a0ca3bc27f3e96597370d5c8cf03d'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="et_ads-14" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://www.canalextremadura.es/noticias" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/canal-extremadura-300x300.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/canal-extremadura-300x300.jpeg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-16" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://startandstop.es/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle">marketing digital</h4><a href="https://digitalextremadura.com/marketingdex/"><img width="1024" height="1024"   alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="image wp-image-186427  attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" class="image wp-image-186427  attachment-large size-large" alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-186413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186413"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174338"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorias</h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174340"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186410"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186414"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></div></div><div class="et_pb_extra_column odd column-3"><div id="nav_menu-12" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186411"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a href="https://digitalextremadura.com/marketingdex/"><img   alt="" width="1080" height="1080" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" class="alignnone size-full wp-image-186423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-186423" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" alt="" width="1080" height="1080" /></noscript></a></p></div></div><div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-193521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193521"><a href="https://digitalextremadura.com/politica-de-cookies/">Política de Cookies</a></li><li id="menu-item-193522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193522"><a href="https://digitalextremadura.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-193523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193523"><a href="https://digitalextremadura.com/aviso-legal/">Aviso Legal</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a></li></ul></div></div></div></footer></div><span title="Volver arriba" id="back_to_top"></span><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script> <script data-ad-client="ca-pub-8342359703409462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel='stylesheet' id='mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"9e4da15d8a","timeline_nonce":"260c22d7ca","blog_feed_nonce":"83970a9578","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7196f07466","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c7256dc35f","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"194941","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/scripts.unified.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/common.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"nonce":"bbbb407f31"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type="text/javascript">jQuery( window ).on( 'load', function() {
				jQuery("input[name='um_request']").val('');
			});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-07-11 12:30:55 -->
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-07-11 14:30:55 -->