<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://digitalextremadura.com';var et_post_id='188700';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - Digital Extremadura</title> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c5d8966c29e2781cfd69c6ad0bab3106c6416a9fa2d525b671b1569d8c2c28ba', '0');</script> <meta name="description" content="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - DESTACADA - DESTACADA"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - Digital Extremadura" /><meta property="og:description" content="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - DESTACADA - DESTACADA" /><meta property="og:url" content="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:tag" content="aplazamiento" /><meta property="article:tag" content="autónomos" /><meta property="article:tag" content="empresas" /><meta property="article:tag" content="pago impuestos" /><meta property="article:tag" content="seis meses" /><meta property="article:section" content="DESTACADA" /><meta property="article:published_time" content="2020-03-16T13:07:03+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" /><meta property="og:image:secure_url" content="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" /><meta property="og:image:width" content="320" /><meta property="og:image:height" content="213" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - DESTACADA - DESTACADA" /><meta name="twitter:title" content="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - Digital Extremadura" /><meta name="twitter:site" content="@digiextremadura" /><meta name="twitter:image" content="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" /><meta name="twitter:creator" content="@digiextremadura" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","inLanguage":"es","description":"Peri\u00f3dico digital de Extremadura, Noticias de Extremadura, C\u00e1ceres y Badajoz","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#primaryimage","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg","width":320,"height":213},{"@type":"WebPage","@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#webpage","url":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/","name":"Empresas y aut\u00f3nomos podr\u00e1n aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#primaryimage"},"datePublished":"2020-03-16T13:07:03+00:00","dateModified":"2020-03-16T13:07:03+00:00","description":"Empresas y aut\u00f3nomos podr\u00e1n aplazar hasta 30.000 euros en el pago de impuestos durante seis meses - DESTACADA - DESTACADA"},{"@type":"Article","@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#article","isPartOf":{"@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#webpage"},"author":{"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa"},"headline":"Empresas y aut\u00f3nomos podr\u00e1n aplazar hasta 30.000 euros en el pago de impuestos durante seis meses","datePublished":"2020-03-16T13:07:03+00:00","dateModified":"2020-03-16T13:07:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#webpage"},"publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#primaryimage"},"keywords":"aplazamiento,aut\u00f3nomos,empresas,pago impuestos,seis meses","articleSection":"DESTACADA,ECONOM\u00cdA,EXTREMADURA,VECINOS","inLanguage":"es"},{"@type":["Person"],"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa","name":"DEX","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=96&d=mm&r=g","caption":"DEX"},"description":"Peri\u00f3dico Digital creado en diciembre de 2009, con informaci\u00f3n,  opini\u00f3n,  im\u00e1genes y v\u00eddeos sobre Extremadura, principalmente,  con especial atenci\u00f3n al periodismo humano.","sameAs":["https://twitter.com/digiextremadura"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses del feed" href="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/feed/" />
 <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96764522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96764522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Extra v.4.3.2" name="generator"/><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript'>/*  */
var ctPublic = {"_ajax_nonce":"111ff4d56e","_ajax_url":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/*  */
var ctNocache = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/digitalextremadura.com\/"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"empresasyautonomospodranaplazarhasta30000eurosenelpagodeimpuestosduranteseismeses"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js'></script> <link rel='https://api.w.org/' href='https://digitalextremadura.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://digitalextremadura.com/?p=188700' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fempresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fempresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script>  <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader40266";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");

                c.src = "//clevernt.com/scripts/23914e44f837c81bba23ec17415fe86c.min.js?20191219=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);</script> <style type="text/css">.request_name {
				display: none !important;
			}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://digitalextremadura.com/wp-content/et-cache/global/et-extra-customizer-global-15842919059577.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-188700 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending">
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a><h4 id="et-trending-label">
TENDENCIAS:</h4><div id='et-trending-container'><div id="et-trending-post-182255" class="et-trending-post et-trending-latest">
<a href="https://digitalextremadura.com/mina-de-valdeflorez-la-falda-es-la-clave/">MINA DE VALDEFLÓREZ: LA FALDA ES LA CLAVE</a></div><div id="et-trending-post-180492" class="et-trending-post">
<a href="https://digitalextremadura.com/la-humillacion-constante-de-la-junta-de-extremadura-a-caceres-y-su-provincia-basta-ya/">La humillación constante de la Junta de Extremadura a C...</a></div><div id="et-trending-post-165314" class="et-trending-post">
<a href="https://digitalextremadura.com/gonzalez-psoe-ante-el-15m-de-jubilados-que-rajoy-convoque-el-pacto-de-toledo-para-garantizar-las-pensiones/">González, PSOE: Ante el &#8220;15M de jubilados&#8221;,...</a></div></div></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://digitalextremadura.com/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="100"><div class="container">
<a class="logo" href="https://digitalextremadura.com/" data-fixed-height="60">
<img  alt="Digital Extremadura" id="logo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" alt="Digital Extremadura" id="logo" /></noscript>
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186463"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a><ul class="sub-menu" style="border-top-color: #e4751b;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/coronavirus-en-extremadura-128-casos-positivos-con-3-fallecidos/" title="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" class="featured-image">
<img  alt="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" alt="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" /></noscript></noscript>
</a><h2>Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-anuncia-nuevas-medidas-de-proteccion/" title="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" class="featured-image">
<img  alt="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/Image-2.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/Image-2.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/Image-2.jpeg" alt="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" /></noscript></noscript>
</a><h2>El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/" title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" class="featured-image">
<img  alt="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-src="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-src="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" alt="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" /></noscript></noscript>
</a><h2>Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li></ul></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186462"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186454"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/vergeles-el-denominado-caso-posible-por-coronavirus-podria-incrementar-el-numero-de-infectados/" title="Vergeles: El denominado caso posible por coronavirus podría incrementar el número de infectados" class="featured-image">
<img  alt="Vergeles: El denominado caso posible por coronavirus podría incrementar el número de infectados" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/vergeles-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/vergeles-440x264.png" alt="Vergeles: El denominado caso posible por coronavirus podría incrementar el número de infectados" /></noscript>
</a><h2>Vergeles: El denominado caso posible por coronavirus podría incrementar el número de infectados</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/coronavirus-en-extremadura-128-casos-positivos-con-3-fallecidos/" title="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" class="featured-image">
<img  alt="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" alt="Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos" /></noscript></noscript>
</a><h2>Coronavirus en Extremadura: 128 casos positivos con 3 fallecidos</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/unidas-por-extremadura-advierte-que-la-emergencia-sanitaria-no-puede-aprovecharse-para-vulnerar-los-derechos-de-los-trabajadores-y-trabajadoras/" title="Unidas Por Extremadura advierte que la emergencia sanitaria no puede aprovecharse para vulnerar los derechos de los trabajadores y trabajadoras" class="featured-image">
<img  alt="Unidas Por Extremadura advierte que la emergencia sanitaria no puede aprovecharse para vulnerar los derechos de los trabajadores y trabajadoras" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/CORONAVIRUS-IMAGENES-440x264.jpg" alt="Unidas Por Extremadura advierte que la emergencia sanitaria no puede aprovecharse para vulnerar los derechos de los trabajadores y trabajadoras" /></noscript>
</a><h2>Unidas Por Extremadura advierte que la emergencia sanitaria no puede aprovecharse para vulnerar los derechos de los trabajadores y trabajadoras</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li></ul></li><li id="menu-item-186455" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186455"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-camara-de-comercio-pone-a-disposicion-de-las-empresas-un-modelo-de-acreditacion-de-desplazamiento-por-motivos-laborales/" title="La Cámara de Comercio pone a disposición de las empresas un modelo de acreditación de desplazamiento por motivos laborales" class="featured-image">
<img  alt="La Cámara de Comercio pone a disposición de las empresas un modelo de acreditación de desplazamiento por motivos laborales" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/coronavirus-4-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/coronavirus-4-440x264.jpg" alt="La Cámara de Comercio pone a disposición de las empresas un modelo de acreditación de desplazamiento por motivos laborales" /></noscript>
</a><h2>La Cámara de Comercio pone a disposición de las empresas un modelo de acreditación de desplazamiento por motivos laborales</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/contexto-actual/" rel="tag">CONTEXTO ACTUAL</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-anuncia-nuevas-medidas-de-proteccion/" title="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" class="featured-image">
<img  alt="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/Image-2.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/Image-2.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/Image-2.jpeg" alt="El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus" /></noscript></noscript>
</a><h2>El Ayuntamiento de Cáceres anuncia nuevas medidas de protección ante el coronavirus</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/mascarillas-y-gel-desinfectante-son-los-productos-que-mas-se-han-pedido-durante-el-fin-de-semana/" title="&#8220;Mascarillas y gel desinfectante son los productos que más se han pedido durante el fin de semana&#8221;">
<img  alt="&#8220;Mascarillas y gel desinfectante son los productos que más se han pedido durante el fin de semana&#8221;"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/IMG20200316112330-scaled.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/IMG20200316112330-scaled.jpg" alt="&#8220;Mascarillas y gel desinfectante son los productos que más se han pedido durante el fin de semana&#8221;" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/mascarillas-y-gel-desinfectante-son-los-productos-que-mas-se-han-pedido-durante-el-fin-de-semana/">&quot;Mascarillas y gel desinfectante son los productos que más se han pedido durante el fin de semana&quot;</a></h3>
por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">Mar 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/mascarillas-y-gel-desinfectante-son-los-productos-que-mas-se-han-pedido-durante-el-fin-de-semana/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/de-nuevo-la-nieve-en-el-valle-del-jerte/" title="De nuevo la nieve en el Valle del Jerte">
<img  alt="De nuevo la nieve en el Valle del Jerte"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/nive-1-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/nive-1-150x150.jpg" alt="De nuevo la nieve en el Valle del Jerte" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/de-nuevo-la-nieve-en-el-valle-del-jerte/">De nuevo la nieve en el Valle del Jerte</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Mar 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/de-nuevo-la-nieve-en-el-valle-del-jerte/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/el-centro-de-caceres-amanece-vacio-ante-la-crisis-del-coronavirus/" title="El centro de Cáceres amanece vacío ante la crisis del coronavirus">
<img  alt="El centro de Cáceres amanece vacío ante la crisis del coronavirus"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/IMG-20200316-WA0005-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/IMG-20200316-WA0005-150x150.jpg" alt="El centro de Cáceres amanece vacío ante la crisis del coronavirus" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/el-centro-de-caceres-amanece-vacio-ante-la-crisis-del-coronavirus/">El centro de Cáceres amanece vacío ante la crisis del coronavirus</a></h3>
por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">Mar 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/el-centro-de-caceres-amanece-vacio-ante-la-crisis-del-coronavirus/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186456" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186456"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/detenidas-dos-mujeres-tras-robar-en-el-interior-de-tres-vehiculos/" title="Detenidas dos mujeres tras robar en el interior de tres vehículos" class="featured-image">
<img  alt="Detenidas dos mujeres tras robar en el interior de tres vehículos" data-src="https://digitalextremadura.com/wp-content/uploads/2018/04/DEX-SUCESOS.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/04/DEX-SUCESOS.jpg" alt="Detenidas dos mujeres tras robar en el interior de tres vehículos" /></noscript>
</a><h2>Detenidas dos mujeres tras robar en el interior de tres vehículos</h2><div class="post-meta">
<span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/badajoz/" rel="tag">BADAJOZ</a>, <a href="https://digitalextremadura.com/category/sucesos/" rel="tag">SUCESOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-diputacion-de-badajoz-constituye-el-comite-de-coordinacion-covid-19-que-prioriza-el-teletrabajo/" title="La Diputación de Badajoz constituye el Comité de Coordinación COVID-19, que prioriza el teletrabajo" class="featured-image">
<img  alt="La Diputación de Badajoz constituye el Comité de Coordinación COVID-19, que prioriza el teletrabajo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/miguel-angel-presidente-dipu-ba-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/miguel-angel-presidente-dipu-ba-440x264.jpg" alt="La Diputación de Badajoz constituye el Comité de Coordinación COVID-19, que prioriza el teletrabajo" /></noscript>
</a><h2>La Diputación de Badajoz constituye el Comité de Coordinación COVID-19, que prioriza el teletrabajo</h2><div class="post-meta">
<span class="updated">Mar 13, 2020</span> | <a href="https://digitalextremadura.com/category/badajoz/" rel="tag">BADAJOZ</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/el-ayuntamiento-de-badajoz-adopta-medidas-preventivas-respecto-al-coronavirus/" title="El ayuntamiento de Badajoz adopta medidas preventivas respecto al coronavirus">
<img  alt="El ayuntamiento de Badajoz adopta medidas preventivas respecto al coronavirus"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/fran-fragoso-ba-150x150.png" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/fran-fragoso-ba-150x150.png" alt="El ayuntamiento de Badajoz adopta medidas preventivas respecto al coronavirus" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/el-ayuntamiento-de-badajoz-adopta-medidas-preventivas-respecto-al-coronavirus/">El ayuntamiento de Badajoz adopta medidas preventivas respecto al coronavirus</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Mar 12, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/el-ayuntamiento-de-badajoz-adopta-medidas-preventivas-respecto-al-coronavirus/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/exito-de-participacion-en-la-3a-edicion-del-programa-turistico-otono-en-tentudia-organizado-por-la-diputacion-de-badajoz/" title="Éxito de participación en la 3ª edición del programa turístico “Otoño en Tentudía” organizado por la Diputación de Badajoz">
<img  alt="Éxito de participación en la 3ª edición del programa turístico “Otoño en Tentudía” organizado por la Diputación de Badajoz"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/turismo-tentudia-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/turismo-tentudia-150x150.jpg" alt="Éxito de participación en la 3ª edición del programa turístico “Otoño en Tentudía” organizado por la Diputación de Badajoz" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/exito-de-participacion-en-la-3a-edicion-del-programa-turistico-otono-en-tentudia-organizado-por-la-diputacion-de-badajoz/">Éxito de participación en la 3ª edición del programa turístico “Otoño en Tentudía” organizado por la Diputación de Badajoz</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Mar 12, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/exito-de-participacion-en-la-3a-edicion-del-programa-turistico-otono-en-tentudia-organizado-por-la-diputacion-de-badajoz/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/jovenes-emeritenses-recogen-25-kilos-de-basura-y-realizan-trabajos-de-mejora-ambiental-en-el-camino-natural-del-guadiana-entre-merida-y-alange/" title=" Jóvenes emeritenses recogen 25 kilos de basura y realizan trabajos de mejora ambiental en el Camino Natural del Guadiana entre Mérida y Alange">
<img  alt=" Jóvenes emeritenses recogen 25 kilos de basura y realizan trabajos de mejora ambiental en el Camino Natural del Guadiana entre Mérida y Alange"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/JÓVENES-PROGRAMA-LIBERA-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/JÓVENES-PROGRAMA-LIBERA-150x150.jpg" alt=" Jóvenes emeritenses recogen 25 kilos de basura y realizan trabajos de mejora ambiental en el Camino Natural del Guadiana entre Mérida y Alange" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/jovenes-emeritenses-recogen-25-kilos-de-basura-y-realizan-trabajos-de-mejora-ambiental-en-el-camino-natural-del-guadiana-entre-merida-y-alange/"> Jóvenes emeritenses recogen 25 kilos de basura y realizan trabajos de mejora ambiental en el Camino Natural del Guadiana entre Mérida y Alange</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Mar 10, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/jovenes-emeritenses-recogen-25-kilos-de-basura-y-realizan-trabajos-de-mejora-ambiental-en-el-camino-natural-del-guadiana-entre-merida-y-alange/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186465"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186459"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-autovia-autonomica-ex-a1-sigue-adelante/" title="LA AUTOVÍA AUTONÓMICA EX – A1 ¿SIGUE ADELANTE?" class="featured-image">
<img  alt="LA AUTOVÍA AUTONÓMICA EX – A1 ¿SIGUE ADELANTE?" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/Autovia-autonomica-Extremadura-EX-A1_EDIIMA20161207_0242_4-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/Autovia-autonomica-Extremadura-EX-A1_EDIIMA20161207_0242_4-440x264.jpg" alt="LA AUTOVÍA AUTONÓMICA EX – A1 ¿SIGUE ADELANTE?" /></noscript>
</a><h2>LA AUTOVÍA AUTONÓMICA EX – A1 ¿SIGUE ADELANTE?</h2><div class="post-meta">
<span class="updated">Mar 8, 2020</span> | <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/coronabesos/" title="CORONABESOS" class="featured-image">
<img  alt="CORONABESOS" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Mundo_472215922_147356617_1024x576-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Mundo_472215922_147356617_1024x576-440x264.jpg" alt="CORONABESOS" /></noscript>
</a><h2>CORONABESOS</h2><div class="post-meta">
<span class="updated">Mar 8, 2020</span> | <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/nietos-del-rock-and-roll/" title="NIETOS DEL ROCK AND ROLL">
<img  alt="NIETOS DEL ROCK AND ROLL"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/millenialS-1-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/millenialS-1-150x150.jpg" alt="NIETOS DEL ROCK AND ROLL" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/nietos-del-rock-and-roll/">NIETOS DEL ROCK AND ROLL</a></h3>
por <a href="https://digitalextremadura.com/author/carmen-heras-pablo/" class="url fn" title="Entradas de Carmen Heras" rel="author">Carmen Heras</a> | <span class="updated">Mar 8, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/nietos-del-rock-and-roll/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/recordar-fukushima-la-herencia-del-negocio-nuclear-cerrar-almaraz-y-todas-las-demas/" title="RECORDAR FUKUSHIMA: LA HERENCIA DEL NEGOCIO NUCLEAR: CERRAR ALMARAZ Y TODAS LAS DEMÁS">
<img  alt="RECORDAR FUKUSHIMA: LA HERENCIA DEL NEGOCIO NUCLEAR: CERRAR ALMARAZ Y TODAS LAS DEMÁS"  data-src="https://digitalextremadura.com/wp-content/uploads/2019/01/central-almaraz.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/01/central-almaraz.jpg" alt="RECORDAR FUKUSHIMA: LA HERENCIA DEL NEGOCIO NUCLEAR: CERRAR ALMARAZ Y TODAS LAS DEMÁS" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/recordar-fukushima-la-herencia-del-negocio-nuclear-cerrar-almaraz-y-todas-las-demas/">RECORDAR FUKUSHIMA: LA HERENCIA DEL NEGOCIO NUCLEAR: CERRAR ALMARAZ Y TODAS LAS DEMÁS</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Mar 3, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/recordar-fukushima-la-herencia-del-negocio-nuclear-cerrar-almaraz-y-todas-las-demas/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/ha-muerto-el-poeta-ernesto-cardenal/" title="Ha muerto el poeta Ernesto Cardenal">
<img  alt="Ha muerto el poeta Ernesto Cardenal"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/ernesto-cardenal-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/ernesto-cardenal-150x150.jpg" alt="Ha muerto el poeta Ernesto Cardenal" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/ha-muerto-el-poeta-ernesto-cardenal/">Ha muerto el poeta Ernesto Cardenal</a></h3>
por <a href="https://digitalextremadura.com/author/francisco-rivero/" class="url fn" title="Entradas de Francisco Rivero" rel="author">Francisco Rivero</a> | <span class="updated">Mar 2, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/ha-muerto-el-poeta-ernesto-cardenal/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186471"><a href="https://digitalextremadura.com/marketingdex/">MARKETING DEX</a></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Seleccionar página</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-188700" class="module single-post-module post-188700 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-economia category-extremadura category-vecinos tag-aplazamiento tag-autonomos tag-empresas tag-pago-impuestos tag-seis-meses et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses</h1><div class="post-meta vcard"><p>Publicado por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Mar 16, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a> | <a class="comments-link" href="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p></div></div><div class="post-thumbnail header">
<img  alt="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-src="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-src="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos.jpg" alt="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" /></noscript></noscript></div><div class="post-wrap"><div class="post-content entry-content"> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div title="noticia 3994"></div><div class="entradilla"><ul><li>El plan de choque de medidas contra el coronavirus aprobado por el Consejo de Ministros extraordinario el pasado jueves permitirá que las empresas y los autónomos puedan aplazar hasta 30.000 euros en el pago de impuestos durante seis meses, con tres meses de carencia.</li></ul></div><div id="textoNoticia" class="texto"><ul><li>El plan de choque de medidas contra el coronavirus aprobado por el Consejo de Ministros extraordinario el pasado jueves permitirá que las empresas y los autónomos puedan aplazar hasta 30.000 euros en el pago de impuestos durante seis meses, con tres meses de carencia.</li></ul><ul><li>Las medidas de fraccionamiento y aplazamiento de impuestos publicadas en el <a href="https://www.boe.es/eli/es/rdl/2020/03/12/7">BOE del 13 de marzo de 2020</a> son por un plazo máximo de 6 meses y están destinadas solo a empresas que hayan facturado en 2019 menos de 6 millones de euros.</li></ul><p>Desde la entrada en vigor del Real decreto de medidas urgentes para responder al impacto económico del coronavirus y hasta el 30 de mayo de 2020, ambos inclusive, Hacienda permitirá que las <strong>empresas y los autónomos puedan aplazar hasta 30.000 euros en el pago de impuestos durante seis meses</strong>, con tres meses de carencia. Es decir, entre el 13 de marzo de 2020 y el día 30 de mayo de 2020.</p><p>Los aplazamientos tributarios se concederán por un plazo de seis meses, pero las empresas tendrán la opción de devolver el dinero a los tres y no abonar nada en intereses.</p><p>Además, las pymes y los autónomos podrán solicitar el aplazamiento por conceptos que hasta ahora tenían la consideración de inaplazables.</p><p>Así, se permitirá <strong>aplazar las retenciones del IRPF, cuotas repercutidas de IVA y pagos fraccionados del impuesto sobre Sociedades</strong>.</p><p>La Ley General Tributaria no permite postergar el plazo de estos conceptos, algo que el Real decreto modifica para dotar de mayor liquidez a pequeñas empresas y autónomos.</p><p>La medida, que llega apenas dos semanas antes del inicio de periodo de presentación de los impuestos del primer trimestre de 2020, permite aplazar:</p><ul><li><strong>Declaración trimestral de IVA, modelo 303</strong>. La posibilidad de aplazamiento de IVA se debe a que Hacienda presupone que el IVA que hay que presentar aún no se ha cobrado.</li><li><strong>Pago fraccionado del impuesto de sociedades</strong>. Modelo 202.</li><li>Los <strong>pagos fraccionados del Impuesto de la Renta de las Personas Físicas (IRPF)</strong> tanto en estimación directa como en estimación objetiva (módulos). Modelos 130 y 131 respectivamente.</li><li><strong>Retenciones e ingresos a cuenta declarados en los modelos 111, 115 y 123</strong>. El Gobierno ha hecho una excepción con motivo de la crisis sanitaria, ya que los autónomos no podrían disponer de esas cantidades en una situación normal.</li></ul><p><strong>Para beneficiarse de la medida</strong>, los pasos a la hora de presentar los modelos de declaración son los siguientes:</p><ol><li>El solicitante que pretenda acogerse a la flexibilización establecida en el Real decreto debe prestar especial atención a los siguientes campos:</li></ol><p>“Tipo de garantías ofrecidas”. Marcar la opción “Exención”.</p><p>“Propuesta de plazos; nº de plazos”. Incorporar el número “1”.</p><p>“Periodicidad”. Marcar la opción “No procede”.</p><p>“Fecha primer plazo”. Se debe incorporar la fecha correspondiente a contar un periodo de seis meses desde la fecha de fin de plazo ordinario de presentación de la autoliquidación (por ejemplo, la autoliquidación mensual de IVA MOD 303 del mes de febrero vence el 30 de marzo, de manera que la fecha a incluir sería 30-09-2020).</p><p>MUY IMPORTANTE: en el campo “Motivo de la solicitud” se debe incluir la expresión “Aplazamiento RDL”.</p><p>Incorporar esta redacción en el campo de texto es de especial trascendencia para la correcta tramitación de la solicitud mientras se concreta por parte de la AEAT un procedimiento definitivo durante el periodo en el que surte efectos el Real Decreto.</p><ol start="2"><li>Presentar la solicitud, presionando el icono “Firmar y enviar”.</li></ol><p><strong>Otras medidas urgentes en el ámbito económico adoptadas para paliar las consecuencias del COVID-19</strong></p><ul><li><strong>Reembolso en préstamos concedidos por la Secretaría General de Industria y de la Pequeña y Mediana Empresa</strong></li></ul><p>La norma incluye también el <strong>aplazamiento extraordinario del calendario de reembolso en los préstamos concedidos por la Secretaría General de Industria y Pyme</strong>, de forma que los beneficiarios de concesiones de los instrumentos de apoyo financiero a proyectos industriales podrán solicitar el aplazamiento del pago de principal o intereses de la anualidad en curso.</p><p>Estas solicitudes se podrán realizar siempre que su plazo de vencimiento sea inferior a seis meses a contar desde la entrada en vigor del Real decreto, cuando la crisis sanitaria haya originado en dichos beneficiarios periodos de inactividad, reducción en el volumen de las ventas o interrupciones en el suministro en la cadena de valor que les dificulte o impida atender al pago de la misma.</p><p>En caso de estimarse, la solicitud conllevará la correspondiente readaptación del calendario de reembolsos.</p><ul><li><strong>Bonificación de contratos fijos discontinuos</strong></li></ul><p>El Real decreto contempla la <strong>extensión de la bonificación a los contratos fijos discontinuos a los meses de febrero a junio</strong>, medida destinada a las empresas privadas dedicadas a actividades encuadradas en los sectores del turismo, así como los del comercio y hostelería, siempre que se encuentren vinculadas a dicho sector del turismo que generen actividad productiva en los meses de febrero, marzo, abril, mayo, junio y que inicien o mantengan en alta durante dichos meses la ocupación de los trabajadores con contratos de carácter fijos discontinuo.</p><p>En detalle, podrán aplicar una bonificación en dichos meses del 50% de las cuotas empresariales a la Seguridad Social por contingencias comunes, así como por los conceptos de recaudación conjunta de Desempleo, Fogasa y Formación Profesional. Lo dispuesto será de aplicación desde el 1 de enero de 2020 hasta el día 31 de diciembre de 2020, según ha informado el Ministerio de Industria, Comercio y Turismo.</p><ul><li><strong>Suspensión de plazos administrativos.</strong></li></ul><p>Adicionalmente, el <a href="https://www.boe.es/boe/dias/2020/03/14/index.php?d=67&amp;s=1">Real Decreto 463/2020, de 14 de marzo</a>, por el que se declara el estado de alarma para la gestión de la situación de crisis sanitaria ocasionada por el COVID-19 trae como consecuencia la <strong>suspensión e interrupción de los plazos para la tramitación de los procedimientos de las entidades del Sector Público</strong>.</p><p>Señala que sólo se mantendrán aquellas medidas de ordenación e instrucción estrictamente necesarias para evitar perjuicios graves en los derechos e intereses del interesado en el procedimiento y siempre que este manifieste su conformidad.</p><p>La suspensión de los plazos para realizar trámites de procedimientos administrativos se prorrogará hasta la fecha en que pierda vigencia el real decreto.</p><p>En concreto afirma que: “se suspenden términos y se interrumpen los plazos para la tramitación de los procedimientos de las entidades del sector público. El cómputo de los plazos se reanudará en el momento en que pierda vigencia el presente real decreto o, en su caso, las prórrogas del mismo”.</p><p>La medida permite que los interesados puedan adaptar sus expectativas de términos y plazos a la duración del estado de alarma, sin que la declaración del mismo pueda perjudicar las relaciones ordinarias de los ciudadanos con las Administraciones Públicas.</p><p>Esta previsión queda excepcionada únicamente para aquellos supuestos en los que el interesado manifieste su conformidad con la no suspensión o en los supuestos estrechamente vinculados con los hechos justificativos del estado de alarma.</p></div> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Compartir:</p>
<a href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/&#038;t=Empresas%20y%20aut%C3%B3nomos%20podr%C3%A1n%20aplazar%20hasta%2030.000%20euros%20en%20el%20pago%20de%20impuestos%20durante%20seis%20meses" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de Facebook" data-network-name="facebook" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Empresas%20y%20aut%C3%B3nomos%20podr%C3%A1n%20aplazar%20hasta%2030.000%20euros%20en%20el%20pago%20de%20impuestos%20durante%20seis%20meses%20https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de Twitter" data-network-name="twitter" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/&#038;description=Empresas%20y%20aut%C3%B3nomos%20podr%C3%A1n%20aplazar%20hasta%2030.000%20euros%20en%20el%20pago%20de%20impuestos%20durante%20seis%20meses&#038;media=https://digitalextremadura.com/wp-content/uploads/2018/08/autonomos-150x150.jpg" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/&#038;title=Empresas%20y%20aut%C3%B3nomos%20podr%C3%A1n%20aplazar%20hasta%2030.000%20euros%20en%20el%20pago%20de%20impuestos%20durante%20seis%20meses" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/&#038;title=Empresas%20y%20aut%C3%B3nomos%20podr%C3%A1n%20aplazar%20hasta%2030.000%20euros%20en%20el%20pago%20de%20impuestos%20durante%20seis%20meses" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de Buffer" data-network-name="buffer" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de Email" data-network-name="basic_email" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses&quot; a través de Print" data-network-name="basic_print" data-share-title="Empresas y autónomos podrán aplazar hasta 30.000 euros en el pago de impuestos durante seis meses" data-share-url="https://digitalextremadura.com/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://digitalextremadura.com/mascarillas-y-gel-desinfectante-son-los-productos-que-mas-se-han-pedido-durante-el-fin-de-semana/" rel="prev"><span class="button">Anterior</span> <span class="title">&#8220;Mascarillas y gel desinfectante son los productos que más se han pedido durante el fin de semana&#8221;</span></a></div><div class="nav-link nav-link-next">
<a href="https://digitalextremadura.com/pandemia-coronavirus-en-espana-9-101-contagios-309-fallecidos-y-540-recuperados/" rel="next"><span class="button">Siguiente</span> <span class="title">PANDEMIA CORONAVIRUS EN ESPAÑA : 9.101 contagios, 309 fallecidos y 540 recuperados</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Sobre el Autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img   width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" data-src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar" width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://digitalextremadura.com/author/dex/" rel="author" title="Ver todas las publicaciones por DEX">DEX</a></h4><p class="note">Periódico Digital creado en diciembre de 2009, con información,  opinión,  imágenes y vídeos sobre Extremadura, principalmente,  con especial atención al periodismo humano.</p><ul class="social-icons"><li><a href="http://digiextremadura" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li></ul></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle">marketing digital</h4><a href="https://digitalextremadura.com/marketingdex/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png" class="image wp-image-186427  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png" class="image wp-image-186427  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle">CÁCERES EMPRENDEDORA EN CONPARTES</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-188700-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7vCIY1NzUEU?_=1" /><a href="https://youtu.be/7vCIY1NzUEU">https://youtu.be/7vCIY1NzUEU</a></video></div></div><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">AFORO COMPLETO: CRISTINA FERRERA EN PRETTY ME</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188700-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/MUVUg5J86mw?_=2" /><a href="https://youtu.be/MUVUg5J86mw">https://youtu.be/MUVUg5J86mw</a></video></div></div><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Café y perrunillas con Sonia Merino</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188700-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/CA-ayAsChtA?_=3" /><a href="https://youtu.be/CA-ayAsChtA">https://youtu.be/CA-ayAsChtA</a></video></div></div><div id="media_video-4" class="et_pb_widget widget_media_video"><h4 class="widgettitle">V Campaña 8M de la Diputación de Cáceres: CHARO CORDERO</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188700-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=mO2grliRNpQ&#038;_=4" /><a href="https://www.youtube.com/watch?v=mO2grliRNpQ">https://www.youtube.com/watch?v=mO2grliRNpQ</a></video></div></div><div id="media_image-36" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://www.facebook.com/DiverparkCc/"><img width="292" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark-292x300.png 292w, https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png 480w" sizes="(max-width: 292px) 100vw, 292px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark-292x300.png" class="image wp-image-187909  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="292" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark-292x300.png" class="image wp-image-187909  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark-292x300.png 292w, https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png 480w" sizes="(max-width: 292px) 100vw, 292px" /></noscript></a></div><div id="gform_widget-6" class="et_pb_widget gform_widget"><h4 class="widgettitle">SUSCRÍBETE</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'>
<span id='input_4_4_3_container' class='name_first' >
<input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" />
<label for='input_4_4_3' >Nombre</label>
</span>
<span id='input_4_4_6_container' class='name_last' >
<input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" />
<label for='input_4_4_6' >Apellidos</label>
</span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br />
<br />
Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br />
Finalidad: Responder a solicitudes del formulario.<br />
Legitimación: Tu consentimiento expreso.<br />
Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br />
Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Email</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_e70611883d2760c8bbafb4acb29e3446' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_e70611883d2760c8bbafb4acb29e3446'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="gform_widget-5" class="et_pb_widget gform_widget"><h4 class="widgettitle">Contacta con nosotros</h4><script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=empresas-y-autonomos-podran-aplazar-hasta-30-000-euros-en-el-pago-de-impuestos-durante-seis-meses'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='7'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='8' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='9' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_2b8a61594b1f4c4db0902a8a395ced93' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_2b8a61594b1f4c4db0902a8a395ced93'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[3],"5":[],"3":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div><div class="etad new_line"></div></div></div><div id="et_ads-4" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.electrocash.es" target="_blank">
<img  alt="ELECTROCASH" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/PORTADA-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/PORTADA-scaled.jpg" alt="ELECTROCASH" /></noscript>
</a></div></div></div><div id="et_ads-9" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.sietevillas.net/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-5" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></div><div id="et_ads-6" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div><div id="et_ads-7" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29041&amp;m=1429084&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29041&amp;m=1429084&amp;a=228059&amp;r=&amp;t=html" width="468" height="60" border="0" alt="MIEspaña" /></a></div><div class="etad new_line">
<a href="http://andaluciainformacion.es/" target="_blank">
<img  alt="ANDALUCIA INFORMACION" data-src="https://digitalextremadura.com/wp-content/uploads/2018/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg" alt="ANDALUCIA INFORMACION" /></noscript>
</a></div></div></div><div id="rss-6" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></noscript></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">EUROPA PRESS</a></h4><ul><li><a class='rsswidget' href='https://www.europapress.es/nacional/noticia-cgpj-deja-efecto-permisos-jueces-facilitar-prestacion-servicio-publico-20200316151018.html'>El CGPJ deja sin efecto los permisos de jueces para facilitar la prestación del servicio público ante el coronavirus</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   La nueva Instrucción prohíbe cerrar juzgados salvo disposición de la autoridad sanitaria y precisa las diligencias esenciales</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-65-personal-diputacion-badajoz-suma-teletrabajo-crisis-sanitaria-20200316161524.html'>El 65% del personal de la Diputación de Badajoz se suma al teletrabajo durante la crisis sanitaria</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   La Diputación de Badajoz ha avanzado que el 65 por ciento de su personal, incluidos los de los organismos autónomos y centros dependientes de la Institución Provincial, se han acogido a la modalidad del teletrabajo desde este lunes.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-alcalde-badajoz-acuerda-suavizar-periodos-pago-impuestos-ibi-iae-coronavirus-20200316151925.html'>El alcalde de Badajoz acuerda &quot;suavizar&quot; los periodos de pago de impuestos como el IBI o el IAE ante el coronavirus</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   El alcalde de Badajoz, Francisco Javier Fragoso, ha anunciado un nuevo paquete de medidas ante la situación del Covid-19 o coronavirus, entre las que se incluyen &quot;suavizar&quot; los periodos de pago de impuestos como el de Bienes Inmuebles (IBI) o el de Actividades Económicas (IAE) y una disminución del 40 por ciento en las frecuencias [&hellip;]</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-ses-plantea-contratar-graduados-medicina-titulo-especialistas-medicos-jubilados-20200316151229.html'>El SES plantea contratar a graduados en Medicina sin título de especialistas y a médicos jubilados</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   El Servicio Extremeño de Salud (SES) plantea contratar &quot;si fuese necesario&quot; y &quot;en situación de excepcionalidad&quot; por la situación derivada del coronavirus a graduados en Medicina que todavía no dispongan del título de especialista, así como a médicos jubilados y a especialistas extracomunitarios con el título sin homologar en España.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-ccoo-extremadura-mantiene-principales-sedes-abiertas-resuelve-dudas-laborales-coronavirus-via-telefono-web-20200316145016.html'>CCOO Extremadura mantiene sus principales sedes abiertas y resuelve dudas laborales sobre coronavirus vía teléfono y web</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">El sindicato CCOO de Extremadura mantendrá por el momento abiertas sus sedes en las principales ciudades de la región y ofrecerá asistencia vía telefónica y por internet &quot;ante las innumerables dudas&quot; que en el ámbito laboral está provocando la situación generada por la expansión del coronavirus.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-puesto-marcha-centro-coordinacion-operativa-policial-extremadura-aplicacion-estado-alarma-20200316143755.html'>Puesto en marcha el Centro de Coordinación Operativa Policial en Extremadura para la aplicación del estado de alarma</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   La comunidad de Extremadura ha puesto en marcha este lunes el Centro de Coordinación Operativa Policial, que será el encargado de coordinar todas la actuaciones necesarias para la aplicación del real decreto que regula el estado de alarma decretado con motivo de la epidemia de coronavirus.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-registra-33-nuevos-casos-alcanza-128-positivos-25-ellos-sanitarios-20200316135206.html'>Extremadura registra 33 nuevos casos y alcanza los 128 positivos es lunes, de los que 25 son profesionales sanitarios</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   La comunidad autónoma de Extremadura ha registrado 33 nuevos casos de coronavirus este lunes, 16 de marzo, de tal forma que se han alcanzado los 128 pacientes infectados en la región, de los 25 de ellos son profesionales sanitarios.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-monago-agradece-labor-personal-medico-traslada-apoyo-junta-reforzar-sanidad-20200316121106.html'>Monago agradece la labor del personal médico y traslada su apoyo a la Junta para &quot;reforzar&quot; la sanidad</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   El presidente del PP de Extremadura, José Antonio Monago, ha agradecido la labor y el esfuerzo de los profesionales sanitarios y ha trasladado también el apoyo de su formación al gobierno de la Junta para que adopte todas las medidas que sean necesarias para &quot;reforzar&quot; la sanidad de cara a superar la situación provocada por [&hellip;]</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-compraventa-viviendas-extremadura-baja-enero-43-774-20200316100716.html'>La compraventa de viviendas en Extremadura baja en enero un 4,3%, hasta las 774</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   La compraventa de viviendas ha bajado un 4,3 por ciento el pasado mes de enero en relación al mismo mes de 2019, hasta sumar 774 operaciones, según ha informado este lunes el Instituto Nacional de Estadística (INE).</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-norte-caceres-permanece-lunes-aviso-amarillo-fuertes-rachas-viento-20200316081038.html'>El norte de Cáceres permanece este lunes en aviso amarillo por fuertes rachas de viento</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary">   El norte de la provincia de Cáceres permanece este lunes, 16 de marzo, en aviso amarillo por fuertes rachas de viento, que podrán alcanzar los 80 kilómetros por hora.</div></li></ul></div><div id="rss-7" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></noscript></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">AGENCIA EFE</a></h4><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes/el-tour-de-romandia-se-suspende-a-causa-del-coronavirus/10006-4197213?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CICLISMO CORONAVIRUS - El Tour de Romandía se suspende a causa del coronavirus</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/portada/primer-dia-laborable-con-estado-de-alarma-en-tiempos-del-coronavirus/10010-4197211?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS PANDEMIA - Primer día laborable con estado de alarma en tiempos del coronavirus</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/gente/el-chef-espanol-jose-andres-transforma-restaurantes-en-cocinas-comuntarias-por-coronavirus/10007-4197204?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS EEUU - El chef español José Andrés transforma restaurantes en &quot;cocinas comuntarias&quot; por el coronavirus</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/practicodeporte/recomendaciones-para-mantener-la-forma-fisica-en-casa-durante-cuarentena/50000944-4197205?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>DEPORTE CORONAVIRUS - Recomendaciones para mantener la forma física en casa durante la cuarentena</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/efemotor/nueva-version-silver-edition-para-el-subaru-outback-que-ademas-amplia-su-equipamiento-de-serie/50000913-4197198?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>MOTOR SUBARU - Nueva versión Silver Edition para el Subaru Outback, que además amplía su equipamiento de serie</a> <span class="rss-date">16 marzo, 2020</span><div class="rssSummary"></div></li></ul></div><div id="rss-5" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://api2.rtve.es/rss/temas_noticias.xml"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></noscript></a> <a class="rsswidget" href="http://www.rtve.es/">RTVE</a></h4><ul><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200226/descienden-muertes-contagios-china-coronavirus-deja-2715-fallecidos/2004585.shtml'>Descienden las muertes y los contagios en China por el coronavirus, que deja 2.715 fallecidos</a> <span class="rss-date">26 febrero, 2020</span><div class="rssSummary">En este jornada se ha regustrado un descenso del 20% de los nuevos casos y del 27% respecto a los decesos Por su parte, Corea del Sur acumula más de 1.100 infectados y las autoridades hablan de 11 fallecidos ¿Qué se sabe del coronavirus? | Mapa | Última hora Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200226/dos-nuevos-positivos-coronavirus-entre-italianos-del-hotel-adeje-tenerife/2004660.shtml'>Dos nuevos positivos por coronavirus entre los italianos del hotel de Adeje de Tenerife</a> <span class="rss-date">26 febrero, 2020</span><div class="rssSummary">Con estos, ya son cuatro pacientes localizados en la isla de Tenerife En las últimas horas se han registrado siete nuevos casos, a los que hay que sumar dos que superaron el virus previamente ¿Qué es el coronavirus? | Mapa | Última hora Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200226/directo-asi-hemos-contado-cuatro-nuevos-casos-coronavirus-espana-del-resto-del-mundo/2003980.shtml'>Directo | Así te hemos contado los cuatro nuevos casos de coronavirus en España y los del resto del mundo</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">¿Qué es el coronavirus? | Mapa Cinco datos que ponen en su sitio la alarma por el coronavirus Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/cuatro-nuevos-positivos-coronavirus-dos-hombres-madrid-castellon-dos-mujeres-barcelona-tenerife/2004472.shtml'>Cuatro nuevos positivos por coronavirus: dos hombres en Madrid y Castellón y dos mujeres en Barcelona y Tenerife</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">Ya son siete los casos confirmados en España, aunque dos de ellos han sido dados de alta ¿Qué es el coronavirus? | Mapa | Última hora Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/gobierno-refuerza-posicion-negociadora-agricultores-para-conseguir-precios-justos/2004463.shtml'>El Gobierno &quot;refuerza la posición negociadora&quot; de los agricultores para conseguir precios justos</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">El Gobierno ha aprobado un real decreto ley que modifica la norma de la cadena alimentaria Las organizaciones agrarias consideran que las medidas adoptadas por el Consejo de Ministros son &quot;insuficientes&quot; Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/coronavirus-alcanza-toscana-sicilia/2004400.shtml'>El coronavirus alcanza la Toscana y Sicilia</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">El COVID-19 llega a la Toscana, en el centro de Italia, y a Palermo, capital de la isla de Sicilia, al sur del país ¿Qué es el coronavirus? | Mapa | Última hora Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/audiencia-nacional-cita-declarar-como-testigo-ana-botin-compra-del-banco-popular/2004642.shtml'>La Audiencia Nacional cita a declarar como testigo a Ana Botín por la compra del Banco Popular</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">También cita como testigo al exministro y actual presidente del BCE, Luis de Guindos El Juzgado Central investiga presuntas irregularidades que llevaron a la resolución del Popular Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/sanidad-hara-seguimiento-activo-mas-700-huespedes-del-hotel-sur-tenerife/2004405.shtml'>Sanidad hará un seguimiento activo a los más de 700 huéspedes del hotel al sur de Tenerife</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">Clientes y personal permanecen en el hotel H10 Costa Adeje Palace tras el contagio de un matrimonio italiano Todos están siendo evaluados del coronavirus COVID-19 | ¿Qué es el coronavirus? | Mapa | Última hora Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/conte-reconoce-gestion-hospitalaria-inapropiada-contribuido-difusion-del-coronavirus/2004492.shtml'>Conte reconoce una gestión hospitalaria &quot;inapropiada&quot; que &quot;ha contribuido a la difusión&quot; del coronavirus</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">Giuseppe Conte, consideraría &quot;injusto&quot; limitar la entrada a ciudadanos italianos en otros países ¿Qué es el coronavirus? | Mapa | Última hora Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200225/arco-2020-legos-ai-weiwei-franco-laberinto-tendencias-artisticas/2004641.shtml'>ARCO 2020: Los &#039;legos&#039; de Ai Weiwei, Franco, y el laberinto de las tendencias artísticas</a> <span class="rss-date">25 febrero, 2020</span><div class="rssSummary">La feria de arte contemporáneo abre sin grandes polémicas y con la previsión de aumentar sus ventas Leer la noticia completa</div></li></ul></div><div id="et_ads-10" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad"></div></div></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-186413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186413"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174338"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorias</h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174340"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186410"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186414"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></div></div><div class="et_pb_extra_column odd column-3"><div id="nav_menu-12" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186411"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a href="https://digitalextremadura.com/marketingdex/"><img   alt="" width="1080" height="1080" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" class="alignnone size-full wp-image-186423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-186423" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" alt="" width="1080" height="1080" /></noscript></a></p></div></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li></ul></div></div></div></footer></div><span title="Volver arriba" id="back_to_top"></span><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script><link rel='stylesheet' id='mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"21258abd8f","timeline_nonce":"dc75032cbf","blog_feed_nonce":"be5194c3ae","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/scripts.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js'></script> <script type='text/javascript'>/*  */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3dbec99bba","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"1724c6aac3","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"188700","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/common.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"nonce":"a7266bf928"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type="text/javascript">jQuery( '#request' ).val( '' );</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-03-16 17:58:50 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-16 18:58:50 -->