<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://digitalextremadura.com';var et_post_id='192430';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c5d8966c29e2781cfd69c6ad0bab3106c6416a9fa2d525b671b1569d8c2c28ba', '0');</script> <title>La ciudad mediana - Digital Extremadura</title><meta name="description" content="La ciudad mediana - OPINIÓN - OPINIÓN" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://digitalextremadura.com/la-ciudad-mediana/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La ciudad mediana - Digital Extremadura" /><meta property="og:description" content="La ciudad mediana - OPINIÓN - OPINIÓN" /><meta property="og:url" content="https://digitalextremadura.com/la-ciudad-mediana/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:published_time" content="2020-05-17T16:52:54+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@digiextremadura" /><meta name="twitter:site" content="@digiextremadura" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","description":"Peri&oacute;dico digital de Extremadura, Noticias de Extremadura, C&aacute;ceres y Badajoz","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://digitalextremadura.com/la-ciudad-mediana/#primaryimage","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca.jpg","width":640,"height":427,"caption":"Vista general de Salamanca."},{"@type":"WebPage","@id":"https://digitalextremadura.com/la-ciudad-mediana/#webpage","url":"https://digitalextremadura.com/la-ciudad-mediana/","name":"La ciudad mediana - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"primaryImageOfPage":{"@id":"https://digitalextremadura.com/la-ciudad-mediana/#primaryimage"},"datePublished":"2020-05-17T16:52:54+00:00","dateModified":"2020-05-17T16:52:54+00:00","description":"La ciudad mediana - OPINI\u00d3N - OPINI\u00d3N","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://digitalextremadura.com/la-ciudad-mediana/"]}]},{"@type":"Article","@id":"https://digitalextremadura.com/la-ciudad-mediana/#article","isPartOf":{"@id":"https://digitalextremadura.com/la-ciudad-mediana/#webpage"},"author":{"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa"},"headline":"La ciudad mediana","datePublished":"2020-05-17T16:52:54+00:00","dateModified":"2020-05-17T16:52:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://digitalextremadura.com/la-ciudad-mediana/#webpage"},"publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/la-ciudad-mediana/#primaryimage"},"keywords":"charo alonso,OPINION,salamanca","articleSection":"OPINI\u00d3N,Periodismo humano","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://digitalextremadura.com/la-ciudad-mediana/#respond"]}]},{"@type":["Person"],"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa","name":"DEX","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=96&d=mm&r=g","caption":"DEX"},"description":"Peri\u00f3dico Digital creado en diciembre de 2009, con informaci\u00f3n, opini\u00f3n, im\u00e1genes y v\u00eddeos sobre Extremadura, principalmente, con especial atenci\u00f3n al periodismo humano.","sameAs":["https://twitter.com/digiextremadura"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario La ciudad mediana del feed" href="https://digitalextremadura.com/la-ciudad-mediana/feed/" />
 <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96764522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96764522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Extra v.4.3.2" name="generator"/><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var ctPublic = {"_ajax_nonce":"7dd3a301c6","_ajax_url":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/*  */
var ctNocache = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/digitalextremadura.com\/"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/js/public.js'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"laciudadmediana"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.3'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js'></script> <link rel='https://api.w.org/' href='https://digitalextremadura.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://digitalextremadura.com/?p=192430' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fla-ciudad-mediana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fla-ciudad-mediana%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script>  <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader40266";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");

                c.src = "//clevernt.com/scripts/23914e44f837c81bba23ec17415fe86c.min.js?20191219=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);</script> <style type="text/css">.um_request_name {
				display: none !important;
			}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="publisuites-verify-code" content="aHR0cHM6Ly9kaWdpdGFsZXh0cmVtYWR1cmEuY29t" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://digitalextremadura.com/wp-content/et-cache/global/et-extra-customizer-global-15887171607293.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-192430 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending">
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a><h4 id="et-trending-label">
TENDENCIAS:</h4><div id='et-trending-container'><div id="et-trending-post-182255" class="et-trending-post et-trending-latest">
<a href="https://digitalextremadura.com/mina-de-valdeflorez-la-falda-es-la-clave/">MINA DE VALDEFLÓREZ: LA FALDA ES LA CLAVE</a></div><div id="et-trending-post-180492" class="et-trending-post">
<a href="https://digitalextremadura.com/la-humillacion-constante-de-la-junta-de-extremadura-a-caceres-y-su-provincia-basta-ya/">La humillación constante de la Junta de Extremadura a C...</a></div><div id="et-trending-post-165314" class="et-trending-post">
<a href="https://digitalextremadura.com/gonzalez-psoe-ante-el-15m-de-jubilados-que-rajoy-convoque-el-pacto-de-toledo-para-garantizar-las-pensiones/">González, PSOE: Ante el &#8220;15M de jubilados&#8221;,...</a></div></div></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://digitalextremadura.com/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="100"><div class="container">
<a class="logo" href="https://digitalextremadura.com/" data-fixed-height="60">
<img  alt="Digital Extremadura" id="logo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" alt="Digital Extremadura" id="logo" /></noscript>
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186463"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a><ul class="sub-menu" style="border-top-color: #e4751b;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/las-mascarillas-seran-de-uso-obligatorio-en-lugares-publicos/" title="Las mascarillas serán de uso obligatorio en lugares públicos" class="featured-image">
<img  alt="Las mascarillas serán de uso obligatorio en lugares públicos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/mascarillas-1.jpg" alt="Las mascarillas serán de uso obligatorio en lugares públicos" /></noscript>
</a><h2>Las mascarillas serán de uso obligatorio en lugares públicos</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/87-fallecidos-por-el-coronavirus-en-espana-la-cifra-mas-baja-del-estado-de-alarma/" title="87 fallecidos por el coronavirus en España, la cifra más baja del estado de alarma" class="featured-image">
<img  alt="87 fallecidos por el coronavirus en España, la cifra más baja del estado de alarma" data-src="https://digitalextremadura.com/wp-content/uploads/2020/04/coronavirus-ultima-hora-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/04/coronavirus-ultima-hora-440x264.jpg" alt="87 fallecidos por el coronavirus en España, la cifra más baja del estado de alarma" /></noscript>
</a><h2>87 fallecidos por el coronavirus en España, la cifra más baja del estado de alarma</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/se-necesitan-a-unas-2-500-personas-para-la-recoleccion-del-ajo-en-extremadura/" title="Se necesitan a unas 2.500 personas para la recolección del ajo en Extremadura" class="featured-image">
<img  alt="Se necesitan a unas 2.500 personas para la recolección del ajo en Extremadura" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/CAMPAÑA-DEL-AJO-ESPAÑOL-PRODUCCIÓN-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/CAMPAÑA-DEL-AJO-ESPAÑOL-PRODUCCIÓN-440x264.jpg" alt="Se necesitan a unas 2.500 personas para la recolección del ajo en Extremadura" /></noscript>
</a><h2>Se necesitan a unas 2.500 personas para la recolección del ajo en Extremadura</h2><div class="post-meta">
<span class="updated">May 16, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a></div></div></li></ul></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186462"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186454"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/esta-semana-se-inicia-la-agenda-para-la-reactivacion-economica-de-extremadura/" title="Esta semana se inicia la agenda para la reactivación económica de Extremadura" class="featured-image">
<img  alt="Esta semana se inicia la agenda para la reactivación económica de Extremadura" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/vara-presidentes-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/vara-presidentes-440x264.jpg" alt="Esta semana se inicia la agenda para la reactivación económica de Extremadura" /></noscript>
</a><h2>Esta semana se inicia la agenda para la reactivación económica de Extremadura</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-junta-reitera-su-compromiso-con-las-personas-lgtbi-en-extremadura/" title="La Junta reitera su compromiso con las personas LGTBI en Extremadura" class="featured-image">
<img  alt="La Junta reitera su compromiso con las personas LGTBI en Extremadura" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/infografia_lgtbi-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/infografia_lgtbi-440x264.jpg" alt="La Junta reitera su compromiso con las personas LGTBI en Extremadura" /></noscript>
</a><h2>La Junta reitera su compromiso con las personas LGTBI en Extremadura</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/3-nuevos-fallecidos-de-nuevo-en-caceres-por-el-coronavirus-en-extremadura/" title="3 nuevos fallecidos, de nuevo en Cáceres, por el coronavirus en Extremadura" class="featured-image">
<img  alt="3 nuevos fallecidos, de nuevo en Cáceres, por el coronavirus en Extremadura" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/coronavirus-3-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/coronavirus-3-440x264.jpg" alt="3 nuevos fallecidos, de nuevo en Cáceres, por el coronavirus en Extremadura" /></noscript>
</a><h2>3 nuevos fallecidos, de nuevo en Cáceres, por el coronavirus en Extremadura</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li></ul></li><li id="menu-item-186455" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186455"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/museos-de-la-diputacion-cacerena-abren-al-publico-para-celebrar-este-lunes-el-dia-internacional-de-los-museos/" title="Museos de la Diputación cacereña abren al público para celebrar este lunes el Día Internacional de los Museos" class="featured-image">
<img  alt="Museos de la Diputación cacereña abren al público para celebrar este lunes el Día Internacional de los Museos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/museo-pedrilla-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/museo-pedrilla-440x264.jpg" alt="Museos de la Diputación cacereña abren al público para celebrar este lunes el Día Internacional de los Museos" /></noscript>
</a><h2>Museos de la Diputación cacereña abren al público para celebrar este lunes el Día Internacional de los Museos</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/cultura/" rel="tag">CULTURA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-fachada-del-ayuntamiento-de-caceres-luce-la-bandera-arcoiris-para-conmemorar-el-dia-internacional-contra-la-lgbtifobia/" title="La fachada del Ayuntamiento de Cáceres luce la bandera arcoiris para conmemorar el Día Internacional contra la LGBTIfobia" class="featured-image">
<img  alt="La fachada del Ayuntamiento de Cáceres luce la bandera arcoiris para conmemorar el Día Internacional contra la LGBTIfobia" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/fachada-ayto-cc-lgtbifobia-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/fachada-ayto-cc-lgtbifobia-440x264.jpg" alt="La fachada del Ayuntamiento de Cáceres luce la bandera arcoiris para conmemorar el Día Internacional contra la LGBTIfobia" /></noscript>
</a><h2>La fachada del Ayuntamiento de Cáceres luce la bandera arcoiris para conmemorar el Día Internacional contra la LGBTIfobia</h2><div class="post-meta">
<span class="updated">May 16, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/polo-ciudadanos-denuncia-la-falta-de-soluciones-de-la-junta-ante-la-situacion-del-tajo-a-su-paso-por-monfrague/" title="Polo, Ciudadanos, denuncia la falta de soluciones de la Junta ante la situación del Tajo a su paso por Monfragüe">
<img  alt="Polo, Ciudadanos, denuncia la falta de soluciones de la Junta ante la situación del Tajo a su paso por Monfragüe"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/Río-Tajo-monfragüe-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/Río-Tajo-monfragüe-150x150.jpg" alt="Polo, Ciudadanos, denuncia la falta de soluciones de la Junta ante la situación del Tajo a su paso por Monfragüe" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/polo-ciudadanos-denuncia-la-falta-de-soluciones-de-la-junta-ante-la-situacion-del-tajo-a-su-paso-por-monfrague/">Polo, Ciudadanos, denuncia la falta de soluciones de la Junta ante la situación del Tajo a su paso por Monfragüe</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">May 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/polo-ciudadanos-denuncia-la-falta-de-soluciones-de-la-junta-ante-la-situacion-del-tajo-a-su-paso-por-monfrague/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/impresionante-granizada-en-piornal-con-casi-40-litros-metro-cuadrado/" title="Impresionante granizada en Piornal, con casi 40 litros/metro cuadrado">
<img  alt="Impresionante granizada en Piornal, con casi 40 litros/metro cuadrado"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/granziada-piornal-2-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/granziada-piornal-2-150x150.jpg" alt="Impresionante granizada en Piornal, con casi 40 litros/metro cuadrado" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/impresionante-granizada-en-piornal-con-casi-40-litros-metro-cuadrado/">Impresionante granizada en Piornal, con casi 40 litros/metro cuadrado</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">May 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/impresionante-granizada-en-piornal-con-casi-40-litros-metro-cuadrado/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-simplifica-los-tramites-para-agilizar-la-ampliacion-y-la-concesion-de-nuevas-terrazas/" title="EL AYUNTAMIENTO DE CÁCERES SIMPLIFICA LOS TRÁMITES PARA AGILIZAR LA AMPLIACIÓN Y LA CONCESIÓN DE NUEVAS TERRAZAS   ">
<img  alt="EL AYUNTAMIENTO DE CÁCERES SIMPLIFICA LOS TRÁMITES PARA AGILIZAR LA AMPLIACIÓN Y LA CONCESIÓN DE NUEVAS TERRAZAS   "  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/luis-salaya-mayo-2020-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/luis-salaya-mayo-2020-150x150.jpg" alt="EL AYUNTAMIENTO DE CÁCERES SIMPLIFICA LOS TRÁMITES PARA AGILIZAR LA AMPLIACIÓN Y LA CONCESIÓN DE NUEVAS TERRAZAS   " class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-simplifica-los-tramites-para-agilizar-la-ampliacion-y-la-concesion-de-nuevas-terrazas/">EL AYUNTAMIENTO DE CÁCERES SIMPLIFICA LOS TRÁMITES PARA AGILIZAR LA AMPLIACIÓN Y LA CONCESIÓN DE NUEVAS TERRAZAS   </a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">May 15, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-simplifica-los-tramites-para-agilizar-la-ampliacion-y-la-concesion-de-nuevas-terrazas/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186456" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186456"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/3-heridos-en-un-accidente-de-trafico-en-orellana-la-vieja/" title="3 heridos en un accidente de tráfico en Orellana la Vieja" class="featured-image">
<img  alt="3 heridos en un accidente de tráfico en Orellana la Vieja" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/BA-6348-ORELLANA-LA-VIEJA-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/BA-6348-ORELLANA-LA-VIEJA-440x264.png" alt="3 heridos en un accidente de tráfico en Orellana la Vieja" /></noscript>
</a><h2>3 heridos en un accidente de tráfico en Orellana la Vieja</h2><div class="post-meta">
<span class="updated">May 16, 2020</span> | <a href="https://digitalextremadura.com/category/badajoz/" rel="tag">BADAJOZ</a>, <a href="https://digitalextremadura.com/category/sucesos/" rel="tag">SUCESOS</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-senador-popular-por-badajoz-francisco-javier-fragoso-lleva-al-senado-iniciativas-de-revitalizacion-para-los-sectores-de-electrodomesticos-moda-y-textil-y-comercio-minorista-y-proximidad/" title="El senador popular por Badajoz Francisco Javier Fragoso lleva al Senado iniciativas de revitalización para  los sectores de electrodomésticos, moda y textil y comercio minorista y proximidad" class="featured-image">
<img  alt="El senador popular por Badajoz Francisco Javier Fragoso lleva al Senado iniciativas de revitalización para  los sectores de electrodomésticos, moda y textil y comercio minorista y proximidad" data-src="https://digitalextremadura.com/wp-content/uploads/2019/01/fran-fragoso.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/01/fran-fragoso.png" alt="El senador popular por Badajoz Francisco Javier Fragoso lleva al Senado iniciativas de revitalización para  los sectores de electrodomésticos, moda y textil y comercio minorista y proximidad" /></noscript>
</a><h2>El senador popular por Badajoz Francisco Javier Fragoso lleva al Senado iniciativas de revitalización para  los sectores de electrodomésticos, moda y textil y comercio minorista y proximidad</h2><div class="post-meta">
<span class="updated">May 16, 2020</span> | <a href="https://digitalextremadura.com/category/badajoz/" rel="tag">BADAJOZ</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/los-ayuntamientos-pacenses-van-a-formarse-en-el-uso-correcto-de-ozonizadores-entregados-por-la-diputacion-de-badajoz/" title="Los ayuntamientos pacenses van a formarse en el uso correcto de ozonizadores entregados por la Diputación de Badajoz">
<img  alt="Los ayuntamientos pacenses van a formarse en el uso correcto de ozonizadores entregados por la Diputación de Badajoz"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/aytos-ba-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/aytos-ba-150x150.jpg" alt="Los ayuntamientos pacenses van a formarse en el uso correcto de ozonizadores entregados por la Diputación de Badajoz" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/los-ayuntamientos-pacenses-van-a-formarse-en-el-uso-correcto-de-ozonizadores-entregados-por-la-diputacion-de-badajoz/">Los ayuntamientos pacenses van a formarse en el uso correcto de ozonizadores entregados por la Diputación de Badajoz</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">May 15, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/los-ayuntamientos-pacenses-van-a-formarse-en-el-uso-correcto-de-ozonizadores-entregados-por-la-diputacion-de-badajoz/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/una-tormenta-de-lluvia-y-granizo-provoca-danos-en-200-hectareas-de-cultivos-en-torremayor/" title="Una tormenta de lluvia y granizo provoca daños en 200 hectáreas de cultivos en Torremayor   ">
<img  alt="Una tormenta de lluvia y granizo provoca daños en 200 hectáreas de cultivos en Torremayor   "  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/plantacion-tomate-150x150.jpeg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/plantacion-tomate-150x150.jpeg" alt="Una tormenta de lluvia y granizo provoca daños en 200 hectáreas de cultivos en Torremayor   " class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/una-tormenta-de-lluvia-y-granizo-provoca-danos-en-200-hectareas-de-cultivos-en-torremayor/">Una tormenta de lluvia y granizo provoca daños en 200 hectáreas de cultivos en Torremayor   </a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">May 13, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/una-tormenta-de-lluvia-y-granizo-provoca-danos-en-200-hectareas-de-cultivos-en-torremayor/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/grupos-de-accion-local-redex-fempex-y-consejos-reguladores-firman-un-convenio-por-valor-de-630-000-euros-con-la-diputacion-de-caceres/" title="Grupos de Acción Local, Redex, Fempex y Consejos Reguladores firman un convenio por valor de 630.000 euros con la Diputación de Cáceres">
<img  alt="Grupos de Acción Local, Redex, Fempex y Consejos Reguladores firman un convenio por valor de 630.000 euros con la Diputación de Cáceres"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/dip-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/dip-150x150.jpg" alt="Grupos de Acción Local, Redex, Fempex y Consejos Reguladores firman un convenio por valor de 630.000 euros con la Diputación de Cáceres" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/grupos-de-accion-local-redex-fempex-y-consejos-reguladores-firman-un-convenio-por-valor-de-630-000-euros-con-la-diputacion-de-caceres/">Grupos de Acción Local, Redex, Fempex y Consejos Reguladores firman un convenio por valor de 630.000 euros con la Diputación de Cáceres</a></h3>
por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">May 12, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/grupos-de-accion-local-redex-fempex-y-consejos-reguladores-firman-un-convenio-por-valor-de-630-000-euros-con-la-diputacion-de-caceres/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186465"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186467"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIOD. HUMANO</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186459"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-ciudad-mediana/" title="La ciudad mediana" class="featured-image">
<img  alt="La ciudad mediana" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca-440x264.jpg" alt="La ciudad mediana" /></noscript>
</a><h2>La ciudad mediana</h2><div class="post-meta">
<span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/periodismo-humano/" rel="tag">Periodismo humano</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-regadio-un-sector-estrategico-intimidado/" title="EL REGADÍO: UN SECTOR ESTRATÉGICO INTIMIDADO" class="featured-image">
<img  alt="EL REGADÍO: UN SECTOR ESTRATÉGICO INTIMIDADO" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/regadio_magrama.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/03/regadio_magrama.jpg" alt="EL REGADÍO: UN SECTOR ESTRATÉGICO INTIMIDADO" /></noscript>
</a><h2>EL REGADÍO: UN SECTOR ESTRATÉGICO INTIMIDADO</h2><div class="post-meta">
<span class="updated">May 16, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/la-renta-minima-de-insercion-en-espana/" title="LA RENTA MÍNIMA DE INSERCIÓN EN ESPAÑA">
<img  alt="LA RENTA MÍNIMA DE INSERCIÓN EN ESPAÑA"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/RMI7-150x150.png" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/RMI7-150x150.png" alt="LA RENTA MÍNIMA DE INSERCIÓN EN ESPAÑA" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/la-renta-minima-de-insercion-en-espana/">LA RENTA MÍNIMA DE INSERCIÓN EN ESPAÑA</a></h3>
por <a href="https://digitalextremadura.com/author/guadalupe-munoz-alvarez/" class="url fn" title="Entradas de Guadalupe Muñoz Alvarez" rel="author">Guadalupe Muñoz Alvarez</a> | <span class="updated">May 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/la-renta-minima-de-insercion-en-espana/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/cierra-la-libreria-el-pajaro-azul-que-se-canso-de-volar-literariamente-sobre-caceres/" title="Cierra la librería El Pájaro Azul, que se cansó de volar literariamente sobre Cáceres">
<img  alt="Cierra la librería El Pájaro Azul, que se cansó de volar literariamente sobre Cáceres"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/pajaro-azul-dibujo-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/pajaro-azul-dibujo-150x150.jpg" alt="Cierra la librería El Pájaro Azul, que se cansó de volar literariamente sobre Cáceres" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/cierra-la-libreria-el-pajaro-azul-que-se-canso-de-volar-literariamente-sobre-caceres/">Cierra la librería El Pájaro Azul, que se cansó de volar literariamente sobre Cáceres</a></h3>
por <a href="https://digitalextremadura.com/author/paco-de-borja/" class="url fn" title="Entradas de Paco de Borja" rel="author">Paco de Borja</a> | <span class="updated">May 14, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/cierra-la-libreria-el-pajaro-azul-que-se-canso-de-volar-literariamente-sobre-caceres/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/adios-pajaro-azul/" title="ADIOS “PÁJARO AZUL”">
<img  alt="ADIOS “PÁJARO AZUL”"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/elpajaroazul2-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/elpajaroazul2-150x150.jpg" alt="ADIOS “PÁJARO AZUL”" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/adios-pajaro-azul/">ADIOS “PÁJARO AZUL”</a></h3>
por <a href="https://digitalextremadura.com/author/salvador-calvo/" class="url fn" title="Entradas de Salvador Calvo" rel="author">Salvador Calvo</a> | <span class="updated">May 14, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/adios-pajaro-azul/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186471"><a href="https://digitalextremadura.com/marketingdex/">MARKETING DEX</a></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Seleccionar página</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-192430" class="module single-post-module post-192430 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-periodismo-humano tag-charo-alonso tag-opinion tag-salamanca et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">La ciudad mediana</h1><div class="post-meta vcard"><p>Publicado por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">May 17, 2020</span> | <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/periodismo-humano/" rel="tag">Periodismo humano</a> | <a class="comments-link" href="https://digitalextremadura.com/la-ciudad-mediana/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p></div></div><div class="post-thumbnail header">
<img  alt="La ciudad mediana" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca.jpg" alt="La ciudad mediana" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><p><strong><em>Para Luis Méndez, joyero.</em></strong></p><p><strong>         </strong>A la ciudad mediana, la ciudad provinciana, la ciudad castellana, no le circundan carreteras sino surcos entre las tierras de cereal ahora deseoso de sol que las grane, plenas como están de lluvia de abril y de ganas de tenderse de peso sobre la tierra… la cosecha prodigiosa que se puede malograr una tarde de pedrisco porque son los agricultores, mal que se aseguren, los que verdaderamente saben de la incertidumbre y del no estar protegidos de toda perturbación…</p><p>El resto de los mortales, esos que comemos patatas francesas, tomates marroquíes, tiramos el plástico a la calle y nos quejamos de las malas hierbas, vivimos de espaldas a las lindes que separan trigo y cebada,  vivimos de espaldas a los feraces muladares donde tiramos ahora nuestros restos mientras nos quejamos del insecto y de los malos olores, porque lo queremos todo limpio, plastificado, estabulado en cajas donde el animal se retuerce mientras engorda para que lo podamos comer… somos esa tribu que solo sabe de tropelías mientras atropellamos a nuestro paso todo lo que vive y canta, es flor y vuelo… esa tribu ahora confinada en estas casas que revientan de ganas y de deseo de huida.</p><p>La ciudad mediana, la ciudad provinciana, la ciudad de envejecida población tranquila, parece morir en las cifras de la desdicha y se queda, como siempre, regazada. Tenemos ese ritmo lento y sostenido del silencio y de la calma, de la cabeza baja, el gesto que se contiene y la boina entre las manos, mientras decimos sí, amo, mirándonos los pies llenos de barro. A la tierra interior, la de Unamuno, la de Delibes, con aires del 98 y pinceladas de Solana, el sol nos ilumina la primavera soriana y machadiana, pero también los ijares de un costillar enflaquecido. Somos la España de tierras de pan llevar, el lienzo donde se pinta el románico mientras la modernidad nos deja en la cuneta donde se quedaron las fábricas textiles de Béjar y las galleteras felices de nuestra tierra de harina ¿Qué se hizo de nuestra fuerza? Vellón de lana de la Mesta y trigo para alimentar, patatas de las Villas y remolacha para endulzar, tractor tras tractor, la azucarera que ahora es un solar vacío. Vacío como nuestra esperanza de ir más allá, mascarón de proa la universidad secular, la casa de la sabiduría, arca de la alianza.</p><p>Una ciudad detenida al borde de la cuneta que, sin embargo, nunca se está quieta. Por eso camina, espera, se reinventa, bulle, se mira en la cristalera azul del Virgen Vega y hasta se ve guapa con su piel de piedra de Villamayor, lista para ser convertida en filigrana de plata por los joyeros que bordan el botón charro, los hilos multicolores de la imaginación serrana, la fotografía feliz de las fiestas de agosto, saturada la imagen de plena belleza. Porque esta tierra nuestra, feliz y febril, no se está quieta.</p><p>Y en los surcos que abrazan la ciudad callada, la ciudad provinciana, la ciudad que espera la desescalada pero que se desescala sola, nace la promesa de una cosecha prodigiosa. No nos hace falta más… ni menos.</p><p><em><strong>Fotografía: Fernando Sánchez Gómez.</strong></em></p> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Compartir:</p>
<a href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/la-ciudad-mediana/&#038;t=La%20ciudad%20mediana" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de Facebook" data-network-name="facebook" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=La%20ciudad%20mediana%20https://digitalextremadura.com/la-ciudad-mediana/" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de Twitter" data-network-name="twitter" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://digitalextremadura.com/la-ciudad-mediana/&#038;description=La%20ciudad%20mediana&#038;media=https://digitalextremadura.com/wp-content/uploads/2020/05/salamanca-150x150.jpg" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://digitalextremadura.com/la-ciudad-mediana/&#038;title=La%20ciudad%20mediana" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=https://digitalextremadura.com/la-ciudad-mediana/&#038;title=La%20ciudad%20mediana" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de Buffer" data-network-name="buffer" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de Email" data-network-name="basic_email" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; La ciudad mediana&quot; a través de Print" data-network-name="basic_print" data-share-title="La ciudad mediana" data-share-url="https://digitalextremadura.com/la-ciudad-mediana/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #59d600;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://digitalextremadura.com/azolla-la-planta-invasora-desaparece-de-monfrague-y-de-varios-tramos-del-tajo/" rel="prev"><span class="button">Anterior</span> <span class="title">Azolla, la planta invasora, desaparece de Monfragüe y de varios tramos del Tajo</span></a></div><div class="nav-link nav-link-next">
<a href="https://digitalextremadura.com/museos-de-la-diputacion-cacerena-abren-al-publico-para-celebrar-este-lunes-el-dia-internacional-de-los-museos/" rel="next"><span class="button">Siguiente</span> <span class="title">Museos de la Diputación cacereña abren al público para celebrar este lunes el Día Internacional de los Museos</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Sobre el Autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img   width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" data-src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar" width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://digitalextremadura.com/author/dex/" rel="author" title="Ver todas las publicaciones por DEX">DEX</a></h4><p class="note">Periódico Digital creado en diciembre de 2009, con información,  opinión,  imágenes y vídeos sobre Extremadura, principalmente,  con especial atención al periodismo humano.</p><ul class="social-icons"><li><a href="http://digiextremadura" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li></ul></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle">marketing digital</h4><a href="https://digitalextremadura.com/marketingdex/"><img width="1024" height="1024"   alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" class="image wp-image-186427  attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" class="image wp-image-186427  attachment-large size-large" alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></div><div id="media_image-38" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://www.electrocash.es/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2020/05/electrocash-banner.gif" class="image wp-image-192326  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/05/electrocash-banner.gif" class="image wp-image-192326  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_video-8" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Fase I del Estado de Alarma en Cáceres</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-192430-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0XSEX9iPx-c?_=1" /><a href="https://youtu.be/0XSEX9iPx-c">https://youtu.be/0XSEX9iPx-c</a></video></div></div><div id="et_ads-9" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.sietevillas.net/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_image-36" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://www.facebook.com/DiverparkCc/"><img width="480" height="493"   alt="Diverpark caceres" style="max-width: 100%; height: auto;" title="Diverpark caceres" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png 480w, https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark-292x300.png 292w" sizes="(max-width: 480px) 100vw, 480px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" class="image wp-image-187909  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="480" height="493" src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" class="image wp-image-187909  attachment-full size-full" alt="Diverpark caceres" style="max-width: 100%; height: auto;" title="Diverpark caceres" srcset="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png 480w, https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark-292x300.png 292w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a></div><div id="media_video-7" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Volveremos a disfrutar Extremadura</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-192430-2" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/404569104?loop=0&#038;_=2" /><a href="https://vimeo.com/404569104?loop=0">https://vimeo.com/404569104?loop=0</a></video></div></div><div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">ISABEL RAMOS EN CONPARTES CÁCERES</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-192430-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/PxXfREvMT7Y?_=3" /><a href="https://youtu.be/PxXfREvMT7Y">https://youtu.be/PxXfREvMT7Y</a></video></div></div><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">AFORO COMPLETO: CRISTINA FERRERA EN PRETTY ME</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-192430-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/MUVUg5J86mw?_=4" /><a href="https://youtu.be/MUVUg5J86mw">https://youtu.be/MUVUg5J86mw</a></video></div></div><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Café y perrunillas con Sonia Merino</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-192430-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/CA-ayAsChtA?_=5" /><a href="https://youtu.be/CA-ayAsChtA">https://youtu.be/CA-ayAsChtA</a></video></div></div><div id="gform_widget-6" class="et_pb_widget gform_widget"><h4 class="widgettitle">SUSCRÍBETE</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/la-ciudad-mediana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-ciudad-mediana'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'>
<span id='input_4_4_3_container' class='name_first' >
<input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" />
<label for='input_4_4_3' >Nombre</label>
</span>
<span id='input_4_4_6_container' class='name_last' >
<input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" />
<label for='input_4_4_6' >Apellidos</label>
</span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br />
<br />
Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br />
Finalidad: Responder a solicitudes del formulario.<br />
Legitimación: Tu consentimiento expreso.<br />
Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br />
Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Phone</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_854d6fae5ee42911677c739ee1734486' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_854d6fae5ee42911677c739ee1734486'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="gform_widget-5" class="et_pb_widget gform_widget"><h4 class="widgettitle">Contacta con nosotros</h4><script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/la-ciudad-mediana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-ciudad-mediana'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='7'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='8' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='9' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_53e3a7161e428b65688f14b84d61c610' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_53e3a7161e428b65688f14b84d61c610'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[3],"5":[],"3":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div><div class="etad new_line"></div></div></div><div id="et_ads-5" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></div><div id="et_ads-6" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div><div id="rss-6" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">EUROPA PRESS</a></h4><ul><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-pedira-semana-ambas-provincias-pasen-fase-25-mayo-20200517151409.html'>Extremadura pedirá esta semana que ambas provincias pasen a la Fase 2 el 25 de mayo</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary">Sigue en directo la última hora sobre el coronavirus en España y en el mundo </div></li><li><a class='rsswidget' href='https://www.europapress.es/epagro/noticia-helecho-agua-desaparece-rio-tajo-paso-monfrague-cumplir-ciclo-20200517133036.html'>El helecho de agua desaparece del río Tajo a su paso por Monfragüe tras cumplir su ciclo</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary">   Las masas de agua del río Tajo a su paso por el Parque Nacional de Monfragüe han aparecido este sábado &quot;completamente limpias, sin apenas rastro&quot; de la presencia de la azolla o helecho de agua, una planta invasora que ha proliferado en los últimos días cubriendo casi toda la superficie de los embalses.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/caceres-provincial-00712/noticia-espacios-diputacion-caceres-abren-publico-lunes-celebrar-dia-internacional-museos-20200517124342.html'>Los espacios de la Diputación de Cáceres abren al público este lunes para celebrar el Día Internacional de los Museos</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary">La Diputación de Cáceres abre al público este lunes el Museo de Historia y Cultura Casa Pedrilla y la Casa Museo Guayasamín, en Cáceres, y el Museo Etnográfico Textil Pérez Enciso, en Plasencia.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-unidas-podemos-pide-intervencion-urgente-eliminar-invasion-helecho-agua-rio-tajo-monfrague-20200517115848.html'>Unidas Podemos pide una &quot;intervención urgente&quot; para eliminar la invasión de helecho de agua en el río Tajo por Monfragüe</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary">Unidas Podemos ha reclamado una &quot;intervención urgente&quot; para erradicar la azolla filiculoides o helecho de agua de la superficie del río Tajo a su paso por el Parque Nacional de Monfragüe, en Extremadura, y la puesta en marcha de un plan de acción contra las especies exóticas invasoras.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-extremadura-alcanza-500-victimas-sumar-tres-fallecidos-detecta-226-casos-sospechosos-covid-19-dia-20200517115025.html'>Extremadura alcanza las 500 víctimas tras sumar tres fallecidos y detecta 226 casos sospechosos de Covid-19 en un día</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary">Sigue en directo la última hora sobre el coronavirus en España y en el mundo </div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/caceres-provincial-00712/noticia-servicio-recaudacion-diputacion-caceres-habilita-cita-previa-comenzar-atender-25-mayo-20200517112220.html'>El servicio de recaudación de la Diputación de Cáceres habilita la cita previa para comenzar a atender el 25 de mayo</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary">El Organismo Autónomo de Recaudación y Gestión Tributaria (OARGT) de la Diputación Provincial de Cáceres está adecuando sus espacios e implantando medidas y protocolos de protección para la seguridad de sus empleados y el público en general de cara a la reanudación de la atención presencial el próximo 25 de mayo en sus unidades territoriales [&hellip;]</div></li></ul></div><div id="rss-7" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">AGENCIA EFE</a></h4><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes-redes-sociales/gimenez-asegura-que-confianza-de-siboldi-es-la-clave-su-buen-rendimiento/50001350-4248511?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>FÚTBOL MÉXICO - Giménez asegura que confianza de Siboldi es la clave de su buen rendimiento</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/sociedad/italia-registra-145-muertos-y-675-contagios-los-datos-mas-bajos-desde-cierre/10004-4248507?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS ITALIA - Italia registra 145 muertos y 675 contagios, los datos más bajos desde cierre</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes-redes-sociales/el-bayern-vuelve-con-su-formacion-habitual-y-lewandowski-en-punta/50001350-4248505?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>FÚTBOL ALEMANIA - El Bayern vuelve con su formación habitual y con Lewandowski en punta</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/america/portada/el-reino-unido-registra-170-muertes-por-covid-19-hasta-34-636/20000064-4248503?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS R.UNIDO - El Reino Unido registra 170 muertes por COVID-19 hasta 34.636</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/america/portada/los-casos-globales-de-covid-19-superan-4-5-millones-con-305-000-muertes/20000064-4248498?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS SITUACIÓN - Los casos globales de COVID-19 superan los 4,5 millones, con 305.000 muertes</a> <span class="rss-date">17 mayo, 2020</span><div class="rssSummary"></div></li></ul></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-186413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186413"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174338"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorias</h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174340"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186410"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186414"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></div></div><div class="et_pb_extra_column odd column-3"><div id="nav_menu-12" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186411"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a href="https://digitalextremadura.com/marketingdex/"><img   alt="" width="1080" height="1080" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" class="alignnone size-full wp-image-186423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-186423" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" alt="" width="1080" height="1080" /></noscript></a></p></div></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a></li></ul></div></div></div></footer></div><span title="Volver arriba" id="back_to_top"></span><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;"><div class="gdpr-wrapper"><div class="gdpr-content"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div><div class="gdpr-right"><ul class="gdpr-cookie-categories"><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-necessary" class="gdpr-cookie-category" data-category="necessary" name="allowed_cookie_categories" value="Necesarias"  checked='checked' disabled>
<label for="gdpr-cookie-category-necessary">Necesarias</label></li><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-advertising" class="gdpr-cookie-category" data-category="advertising" name="allowed_cookie_categories" value="Redes Sociales"  checked='checked' >
<label for="gdpr-cookie-category-advertising">Redes Sociales</label></li><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-analytics" class="gdpr-cookie-category" data-category="analytics" name="allowed_cookie_categories" value="Analítica"  checked='checked' >
<label for="gdpr-cookie-category-analytics">Analítica</label></li></ul><div class="gdpr-buttons">
<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
<button class="gdpr-agreement" type="button">Estoy de acuerdo</button></div>
<span class="gdpr-close"></span></div></div></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="0dc1b254e0" /><input type="hidden" name="_wp_http_referer" value="/la-ciudad-mediana/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-ciudad-mediana" /><header><div class="gdpr-box-title"><h3>Centro de preferencias de privacidad</h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-mobile-menu">
<button type="button">Opciones</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Ajustes de cookies</button><ul class="gdpr-subtabs"><li><button type="button" data-target="necessary" >Necesarias</button></li><li><button type="button" data-target="advertising" >Redes Sociales</button></li><li><button type="button" data-target="analytics" >Analítica</button></li></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active"><header><h4>Gestión de consentimientos</h4></header><div class="gdpr-info"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div></div><div class="necessary"><header><h4>Necesarias</h4></header><div class="gdpr-info"><p>Son necesarias para ofrecer el contenido alojado en la web.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<span class="gdpr-always-active">Obligatorio</span>
<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;]"></div><div class="gdpr-cookies">
<span>gdpr[allowed_cookies], gdpr[consent_types]</span></div></div></div></div><div class="advertising"><header><h4>Redes Sociales</h4></header><div class="gdpr-info"><p>Cookies utilizadas para compartir y mostrar en redes sociales.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="advertising" name="approved_cookies[]" value="[&quot;__stid&quot;,&quot;__unam&quot;]"  checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ACTIVAS</span>
<span class="gdpr-switch-indicator-off">INACTIVAS</span>
</label></div><div class="gdpr-cookies">
<span>__stid, __unam</span></div></div></div></div><div class="analytics"><header><h4>Analítica</h4></header><div class="gdpr-info"><p>Las utilizamos a modo estadístico.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="analytics" name="approved_cookies[]" value="[&quot;_GA&quot;,&quot;_git&quot;]"  checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ACTIVAS</span>
<span class="gdpr-switch-indicator-off">INACTIVAS</span>
</label></div><div class="gdpr-cookies">
<span>_GA, _git</span></div></div></div></div></div>
<input type="hidden" name="all_cookies" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;,&quot;__stid&quot;,&quot;__unam&quot;,&quot;_GA&quot;,&quot;_git&quot;]"></div><footer>
<input type="submit" value="Guardar preferencias"></footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script><link rel='stylesheet' id='mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"4bf540889f","timeline_nonce":"0567e19ca1","blog_feed_nonce":"97fb463c82","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d8b3670036","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6f79cf11e8","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"192430","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/scripts.unified.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/common.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"nonce":"9826de5900"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type="text/javascript">jQuery(window).load(function() {
				jQuery("input[name='um_request']").val('');
			});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-05-17 16:59:54 -->
<!-- Page generated by LiteSpeed Cache 3.0.9 on 2020-05-17 18:59:54 -->