<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://digitalextremadura.com';var et_post_id='196410';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c5d8966c29e2781cfd69c6ad0bab3106c6416a9fa2d525b671b1569d8c2c28ba', '0');</script> <title>Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos - Digital Extremadura</title><meta name="description" content="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos - CAMPO - CAMPO" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos - Digital Extremadura" /><meta property="og:description" content="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos - CAMPO - CAMPO" /><meta property="og:url" content="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:published_time" content="2020-08-25T12:08:06+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica.jpg" /><meta property="og:image:width" content="1100" /><meta property="og:image:height" content="638" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@digiextremadura" /><meta name="twitter:site" content="@digiextremadura" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","description":"Peri&oacute;dico digital de Extremadura, Noticias de Extremadura, C&aacute;ceres y Badajoz","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#primaryimage","inLanguage":"es","url":"https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica.jpg","width":1100,"height":638},{"@type":"WebPage","@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#webpage","url":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/","name":"Un ejemplar de \u00e1guila imperial que sufri\u00f3 un golpe de calor quedar\u00e1 liberado en Hornachos - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"primaryImageOfPage":{"@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#primaryimage"},"datePublished":"2020-08-25T12:08:06+00:00","dateModified":"2020-08-25T12:08:06+00:00","description":"Un ejemplar de \u00e1guila imperial que sufri\u00f3 un golpe de calor quedar\u00e1 liberado en Hornachos - CAMPO - CAMPO","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/"]}]},{"@type":"Article","@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#article","isPartOf":{"@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#webpage"},"author":{"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa"},"headline":"Un ejemplar de \u00e1guila imperial que sufri\u00f3 un golpe de calor quedar\u00e1 liberado en Hornachos","datePublished":"2020-08-25T12:08:06+00:00","dateModified":"2020-08-25T12:08:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#webpage"},"publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#primaryimage"},"articleSection":"CAMPO","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#respond"]}]},{"@type":["Person"],"@id":"https://digitalextremadura.com/#/schema/person/02e9cdb8f204ff23d58bdf74b1e18baa","name":"DEX","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=96&d=mm&r=g","caption":"DEX"},"description":"Peri\u00f3dico Digital creado en diciembre de 2009, con informaci\u00f3n, opini\u00f3n, im\u00e1genes y v\u00eddeos sobre Extremadura, principalmente, con especial atenci\u00f3n al periodismo humano.","sameAs":["https://twitter.com/digiextremadura"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos del feed" href="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/feed/" />
 <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96764522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96764522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Extra v.4.4.7" name="generator"/><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='argpd-informbox-css'  href='https://digitalextremadura.com/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var ctPublic = {"_ajax_nonce":"f3b4a6f79b","_ajax_url":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/*  */
var ctNocache = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/digitalextremadura.com\/"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/dist/js/public.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"un_ejemplar_de_aguila_imperial_que_sufrio_un_golpe_de_calor_quedara_liberado_en_hornachos"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js'></script> <link rel='https://api.w.org/' href='https://digitalextremadura.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://digitalextremadura.com/?p=196410' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fun-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Fun-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
			<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://digitalextremadura.com/wp-content/et-cache/global/et-extra-customizer-global-15964931595641.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-196410 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_flipInY et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://digitalextremadura.com/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container">
<a class="logo" href="https://digitalextremadura.com/" data-fixed-height="51">
<img  alt="Digital Extremadura" id="logo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" alt="Digital Extremadura" id="logo" /></noscript>
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186463"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a><ul class="sub-menu" style="border-top-color: #e4751b;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/sanchez-posibiluta-a-las-autonomias-declarar-el-estado-de-alarma-a-nivel-regional-o-local/" title="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" class="featured-image">
<img  alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-440x264.jpg" alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" /></noscript></noscript>
</a><h2>Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local</h2><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/mas-de-65-000-personas-asisten-a-las-representaciones-de-la-66a-edicion-del-festival-de-merida/" title="Más de 65.000 personas asisten a las representaciones de la 66ª edición del Festival de Mérida" class="featured-image">
<img  alt="Más de 65.000 personas asisten a las representaciones de la 66ª edición del Festival de Mérida" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/festival-merida-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/festival-merida-440x264.jpg" alt="Más de 65.000 personas asisten a las representaciones de la 66ª edición del Festival de Mérida" /></noscript>
</a><h2>Más de 65.000 personas asisten a las representaciones de la 66ª edición del Festival de Mérida</h2><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/cultura/" rel="tag">CULTURA</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/crisis-coronavirus-la-junta-de-extremadura-no-dara-la-orden-de-cerrar-los-prostibulos/" title="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" class="featured-image">
<img  alt="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/prostibulo-440x233.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/prostibulo-440x233.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/prostibulo-440x233.jpg" alt="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" /></noscript></noscript>
</a><h2>Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos</h2><div class="post-meta">
<span class="updated">Ago 24, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/periodismo-humano/" rel="tag">Periodismo humano</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li></ul></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186462"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/sanchez-posibiluta-a-las-autonomias-declarar-el-estado-de-alarma-a-nivel-regional-o-local/" title="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" class="featured-image">
<img  alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-440x264.jpg" alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" /></noscript></noscript>
</a><h2>Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local</h2><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/mas-de-19-000-casos-positivos-de-covid-desde-el-viernes-en-espana/" title="Más de 19.000 casos positivos de covid desde el viernes en España" class="featured-image">
<img  alt="Más de 19.000 casos positivos de covid desde el viernes en España" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/coronavirus-3-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/coronavirus-3-440x264.jpg" alt="Más de 19.000 casos positivos de covid desde el viernes en España" /></noscript>
</a><h2>Más de 19.000 casos positivos de covid desde el viernes en España</h2><div class="post-meta">
<span class="updated">Ago 24, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-ce-propone-otorgar-a-espana-1-300-millones-mas-de-lo-esperado-para-cubrir-los-erte/" title="La CE propone otorgar a España 1.300 millones más de lo esperado para cubrir los ERTE" class="featured-image">
<img  alt="La CE propone otorgar a España 1.300 millones más de lo esperado para cubrir los ERTE" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/ursula_thumb_835-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/ursula_thumb_835-440x264.jpg" alt="La CE propone otorgar a España 1.300 millones más de lo esperado para cubrir los ERTE" /></noscript>
</a><h2>La CE propone otorgar a España 1.300 millones más de lo esperado para cubrir los ERTE</h2><div class="post-meta">
<span class="updated">Ago 24, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a></div></div></li></ul></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186454"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu"><li id="menu-item-193483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193483"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-193484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193484"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186459"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/crisis-coronavirus-la-junta-de-extremadura-no-dara-la-orden-de-cerrar-los-prostibulos/" title="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" class="featured-image">
<img  alt="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/prostibulo-440x233.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/prostibulo-440x233.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/prostibulo-440x233.jpg" alt="Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos" /></noscript></noscript>
</a><h2>Crisis coronavirus: La Junta de Extremadura no dará la orden de cerrar los prostíbulos</h2><div class="post-meta">
<span class="updated">Ago 24, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/periodismo-humano/" rel="tag">Periodismo humano</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/nostalgia-del-mar/" title="Nostalgia del mar" class="featured-image">
<img  alt="Nostalgia del mar" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/charo-2-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/charo-2-440x264.jpg" alt="Nostalgia del mar" /></noscript>
</a><h2>Nostalgia del mar</h2><div class="post-meta">
<span class="updated">Ago 23, 2020</span> | <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a>, <a href="https://digitalextremadura.com/category/turismo/" rel="tag">TURISMO</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/de-libros-y-bibliotecas/" title="De libros y bibliotecas">
<img  alt="De libros y bibliotecas"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/charo-1-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/charo-1-150x150.jpg" alt="De libros y bibliotecas" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/de-libros-y-bibliotecas/">De libros y bibliotecas</a></h3>
por <a href="https://digitalextremadura.com/author/charo-alonso/" class="url fn" title="Entradas de Charo Alonso" rel="author">Charo Alonso</a> | <span class="updated">Ago 9, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/de-libros-y-bibliotecas/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/quien-es-el-rey-emerito/" title="¿QUIÉN ES EL &#8220;REY EMÉRITO&#8221;?">
<img  alt="¿QUIÉN ES EL &#8220;REY EMÉRITO&#8221;?"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/FranciscoVisitaBenedicto-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/FranciscoVisitaBenedicto-150x150.jpg" alt="¿QUIÉN ES EL &#8220;REY EMÉRITO&#8221;?" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/quien-es-el-rey-emerito/">¿QUIÉN ES EL &quot;REY EMÉRITO&quot;?</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Ago 9, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/quien-es-el-rey-emerito/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/las-mentiras-en-politica-no-se-improvisan/" title="LAS MENTIRAS EN POLITICA, NO SE IMPROVISAN">
<img  alt="LAS MENTIRAS EN POLITICA, NO SE IMPROVISAN"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/mentira-politica-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/mentira-politica-150x150.jpg" alt="LAS MENTIRAS EN POLITICA, NO SE IMPROVISAN" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/las-mentiras-en-politica-no-se-improvisan/">LAS MENTIRAS EN POLITICA, NO SE IMPROVISAN</a></h3>
por <a href="https://digitalextremadura.com/author/guadalupe-munoz-alvarez/" class="url fn" title="Entradas de Guadalupe Muñoz Alvarez" rel="author">Guadalupe Muñoz Alvarez</a> | <span class="updated">Ago 8, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/las-mentiras-en-politica-no-se-improvisan/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-193482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193482"><a href="https://digitalextremadura.com/category/comercio-local/">COMERCIO LOCAL</a></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186460"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186465"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIOD. HUMANO</a></li></ul></li><li id="menu-item-186471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186471"><a href="https://digitalextremadura.com/marketingdex/">MARKETING DEX</a><ul class="sub-menu"><li id="menu-item-193569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-193569"><a href="https://digitalextremadura.com/tarifas-articulos-y-reportajes-publicitarios-digital-extremadura/">ARTÍCULOS Y REPORTAJES PUBLICITARIOS</a></li></ul></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Seleccionar página</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-196410" class="module single-post-module post-196410 post type-post status-publish format-standard has-post-thumbnail hentry category-campo et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos</h1><div class="post-meta vcard"><p>Publicado por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a> | <a class="comments-link" href="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p></div></div><div class="post-thumbnail header">
<img  alt="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica.jpg" alt="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="heading bloque newsTitleLine"></div><div class="subheading bloque"><h4>La suelta tendrá lugar mañana en Hornachos y se efectúa en el marco del Programa de ‘Radioseguimiento’ de Especies Amenazadas de Extremadura.</h4></div><div id="longDescription" class="longDescription bloque clearfix"><p><strong>Técnicos de la Dirección General de Sostenibilidad, junto con la asociación Acción por el Mundo Salvaje (AMUS), liberarán mañana miércoles, 26 de agosto, un pollo de un año de águila imperial, llamada ‘Arena’, en la Zona de Especial Protección para las Aves (ZEPA) de la Sierra Grande de Hornachos, lugar donde fue hallada hace dos semanas afectada por un golpe de calor.</strong></p><p>El cambio climático está aumentando este problema en otras muchas especies de aves. Así, ante las elevadas temperaturas, los pollos saltan del nido buscando cobijo. Afortunadamente en este caso, fue vista y recogida por el personal de una de las fincas con las que colabora la Junta de Extremadura y en apenas unas horas era atendida en el hospital de fauna salvaje de AMUS.</p><p>Antes de su reinserción en el lugar de nacimiento, los técnicos de la Dirección General de Sostenibilidad le colocarán un emisor GPS, lo que permitirá conocer, durante tres años, la actividad diaria y estacional del individuo, sus lugares de reposo y de alimentación, la altura del vuelo y su posible migración a otros lugares de España, del norte y centro de África, así como su posible regreso a Extremadura, cercano al lugar de nacimiento, y nidificación, completando de ese modo su ciclo biológico.</p><p>El águila imperial ibérica es una rapaz endémica de la península ibérica de las más raras y singulares y una de las rapaces más amenazadas del planeta. Sus poblaciones ibéricas estuvieron en un peligroso cuello de botella en los años 60 y 70 del pasado siglo.</p><p>Con este programa de ‘radioseguimiento’, de marcaje de individuos de las especies más amenazas y emblemáticas de Extremadura, se pretende conocer los factores de amenaza que persisten en nuestro territorio, como son el veneno, la persecución directa mediante disparos, las molestias en las zonas de reproducción, la escasez de alimento, como el conejo, y la incidencia de las electrocuciones, que afecta hasta el 80 por ciento de los ejemplares en sus primeros años.</p><p>Actualmente se contabilizan 58 parejas reproductoras en Extremadura de las 330 parejas censadas en España, lo que supone que nuestra región es uno de los más importantes bastiones poblacionales junto con Andalucía, Castilla-La Mancha y la Comunidad de Madrid.</p><p>Estas parejas se localizan principalmente entre el Parque Nacional de Monfragüe, la sierra de San Pedro, las sierras de Azuaga y Llerena y las periferias de las sierras de Hornachos.</p></div> <script data-ad-client="ca-pub-4405427813002153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Compartir:</p>
<a href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/&#038;t=Un%20ejemplar%20de%20%C3%A1guila%20imperial%20que%20sufri%C3%B3%20un%20golpe%20de%20calor%20quedar%C3%A1%20liberado%20en%20Hornachos" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de Facebook" data-network-name="facebook" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Un%20ejemplar%20de%20%C3%A1guila%20imperial%20que%20sufri%C3%B3%20un%20golpe%20de%20calor%20quedar%C3%A1%20liberado%20en%20Hornachos%20https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de Twitter" data-network-name="twitter" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/&#038;description=Un%20ejemplar%20de%20%C3%A1guila%20imperial%20que%20sufri%C3%B3%20un%20golpe%20de%20calor%20quedar%C3%A1%20liberado%20en%20Hornachos&#038;media=https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica-150x150.jpg" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/&#038;title=Un%20ejemplar%20de%20%C3%A1guila%20imperial%20que%20sufri%C3%B3%20un%20golpe%20de%20calor%20quedar%C3%A1%20liberado%20en%20Hornachos" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/&#038;title=Un%20ejemplar%20de%20%C3%A1guila%20imperial%20que%20sufri%C3%B3%20un%20golpe%20de%20calor%20quedar%C3%A1%20liberado%20en%20Hornachos" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de Buffer" data-network-name="buffer" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de Email" data-network-name="basic_email" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos&quot; a través de Print" data-network-name="basic_print" data-share-title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-share-url="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #59d600;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://digitalextremadura.com/sanchez-posibiluta-a-las-autonomias-declarar-el-estado-de-alarma-a-nivel-regional-o-local/" rel="prev"><span class="button">Anterior</span> <span class="title">Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local</span></a></div><div class="nav-link nav-link-next">
<a href="https://digitalextremadura.com/gran-parte-de-extremadura-permanecera-este-miercoles-en-alerta-amarilla-por-altas-temperaturas/" rel="next"><span class="button">Siguiente</span> <span class="title">Gran parte de Extremadura permanecerá este miércoles en alerta amarilla por altas temperaturas</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Sobre el Autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img   width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" data-src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gravatar.com/avatar/90d7154371230846b90b347dff61854b?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar" width="170" height="170" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://digitalextremadura.com/author/dex/" rel="author" title="Ver todas las publicaciones por DEX">DEX</a></h4><p class="note">Periódico Digital creado en diciembre de 2009, con información,  opinión,  imágenes y vídeos sobre Extremadura, principalmente,  con especial atención al periodismo humano.</p><ul class="social-icons"><li><a href="http://digiextremadura" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li></ul></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">hemeroteca</h4><form role="search" method="get" class="search-form" action="https://digitalextremadura.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></div><div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"><h4 class="widgettitle">ÚLTIMAS NOTICIAS</h4><ul class="widget_list"><li>
<a href="https://digitalextremadura.com/el-turismo-rural-se-multiplica-por-dos-durante-el-mes-de-agosto/" title="El turismo rural se multiplica por dos durante el mes de agosto" class="widget_list_thumbnail">
<img  alt="El turismo rural se multiplica por dos durante el mes de agosto" data-src="https://digitalextremadura.com/wp-content/uploads/2020/04/turismo-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/04/turismo-150x150.jpg" alt="El turismo rural se multiplica por dos durante el mes de agosto" /></noscript>
</a><div class="post_info">
<a href="https://digitalextremadura.com/el-turismo-rural-se-multiplica-por-dos-durante-el-mes-de-agosto/" class="title">El turismo rural se multiplica por dos durante el mes de agosto</a><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/turismo/" rel="tag">TURISMO</a></div></div></li><li>
<a href="https://digitalextremadura.com/se-cocnederan-subvenciones-para-la-construccion-reforma-o-equipamiento-de-86-instalaciones-deportivas-municipales-extremenas/" title="Se cocnederán subvenciones para la construcción, reforma o equipamiento de 86 instalaciones deportivas municipales extremeñas" class="widget_list_thumbnail">
<img  alt="Se cocnederán subvenciones para la construcción, reforma o equipamiento de 86 instalaciones deportivas municipales extremeñas" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/deporte-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/deporte-150x150.jpg" alt="Se cocnederán subvenciones para la construcción, reforma o equipamiento de 86 instalaciones deportivas municipales extremeñas" /></noscript>
</a><div class="post_info">
<a href="https://digitalextremadura.com/se-cocnederan-subvenciones-para-la-construccion-reforma-o-equipamiento-de-86-instalaciones-deportivas-municipales-extremenas/" class="title">Se cocnederán subvenciones para la construcción, reforma o equipamiento de 86 instalaciones deportivas municipales extremeñas</a><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/deportes/" rel="tag">DEPORTES</a></div></div></li><li>
<a href="https://digitalextremadura.com/gran-parte-de-extremadura-permanecera-este-miercoles-en-alerta-amarilla-por-altas-temperaturas/" title="Gran parte de Extremadura permanecerá este miércoles en alerta amarilla por altas temperaturas" class="widget_list_thumbnail">
<img  alt="Gran parte de Extremadura permanecerá este miércoles en alerta amarilla por altas temperaturas" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/calor-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/07/calor-150x150.jpg" alt="Gran parte de Extremadura permanecerá este miércoles en alerta amarilla por altas temperaturas" /></noscript>
</a><div class="post_info">
<a href="https://digitalextremadura.com/gran-parte-de-extremadura-permanecera-este-miercoles-en-alerta-amarilla-por-altas-temperaturas/" class="title">Gran parte de Extremadura permanecerá este miércoles en alerta amarilla por altas temperaturas</a><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a></div></div></li><li>
<a href="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/" title="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" class="widget_list_thumbnail">
<img  alt="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/habitat-del-aguila-imperial-iberica-150x150.jpg" alt="Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos" /></noscript>
</a><div class="post_info">
<a href="https://digitalextremadura.com/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/" class="title">Un ejemplar de águila imperial que sufrió un golpe de calor quedará liberado en Hornachos</a><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a></div></div></li><li>
<a href="https://digitalextremadura.com/sanchez-posibiluta-a-las-autonomias-declarar-el-estado-de-alarma-a-nivel-regional-o-local/" title="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" class="widget_list_thumbnail">
<img  alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/sanchez-150x150.jpg" alt="Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local" /></noscript>
</a><div class="post_info">
<a href="https://digitalextremadura.com/sanchez-posibiluta-a-las-autonomias-declarar-el-estado-de-alarma-a-nivel-regional-o-local/" class="title">Sánchez posibilita a las autonomías declarar el Estado de Alarma a nivel regional o local</a><div class="post-meta">
<span class="updated">Ago 25, 2020</span> | <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/espana/" rel="tag">ESPAÑA</a>, <a href="https://digitalextremadura.com/category/ultimas-noticias-covid-19/" rel="tag">ÚLTIMAS NOTICIAS COVID-19</a></div></div></li></ul></div><div id="et_ads-18" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Oferta Post Covid</h4><div class="widget_content clearfix"><div class="etad">
<a href="https://digitalextremadura.com/oferta-post-covid-de-digital-extremadura/" target="_blank">
<img src="https://digitalextremadura.com/oferta-post-covid/" alt="Anuncio" />
</a></div></div></div><div id="media_image-47" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="http://extremaduratrabaja.juntaex.es/medidas_extraordinarias_urgentes_recuperacion_empleo"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/banner-sexpe-300-x-300-.gif" class="image wp-image-195660  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/07/banner-sexpe-300-x-300-.gif" class="image wp-image-195660  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="gform_widget-5" class="et_pb_widget gform_widget"><h4 class="widgettitle">Contrata publicidad</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='7'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='8' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='9' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_555d6702c950ecb729a966504af0a635' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_555d6702c950ecb729a966504af0a635'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[3],"5":[],"3":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></div><div id="et_ads-12" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.electrocash.es/categoria-producto/climatizacion-y-ventilacion/aire-acondicionado/split-samsung-descuento-10-agosto/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/08/BANER-PROMO-AIRE-SAMSUNG.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/08/BANER-PROMO-AIRE-SAMSUNG.jpg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_image-46" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://www.turismoextremadura.com/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/Banner-300x300-1.gif" class="image wp-image-195515  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/07/Banner-300x300-1.gif" class="image wp-image-195515  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-44" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://twitter.com/Junta_Ex/status/1281609286888693762/photo/1"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA.png 1024w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-194963  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-300x300.png" class="image wp-image-194963  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/07/BANNER-MASCARILLA.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-45" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="https://www.infoex.info/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2020/07/banner-infoex-2020.gif" class="image wp-image-194968  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/07/banner-infoex-2020.gif" class="image wp-image-194968  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="et_ads-13" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.facebook.com/DiverparkCc/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/03/diverpark.png" alt="Anuncio" /></noscript>
</a></div><div class="etad new_line"></div></div></div><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">AFORO COMPLETO: CRISTINA FERRERA EN PRETTY ME</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-196410-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/MUVUg5J86mw?_=1" /><a href="https://youtu.be/MUVUg5J86mw">https://youtu.be/MUVUg5J86mw</a></video></div></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div><div class="etad new_line"></div></div></div><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Café y perrunillas con Sonia Merino</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-196410-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/CA-ayAsChtA?_=2" /><a href="https://youtu.be/CA-ayAsChtA">https://youtu.be/CA-ayAsChtA</a></video></div></div><div id="et_ads-5" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></div><div id="rss-6" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">EUROPA PRESS</a></h4><ul><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-alcalde-merida-invita-participar-campana-bonos-descuento-busca-reactivar-comercio-local-20200824200722.html'>El alcalde de Mérida invita a participar en la campaña de bonos de descuento que busca &quot;reactivar&quot; el comercio local</a> <span class="rss-date">24 agosto, 2020</span><div class="rssSummary">El alcalde de Mérida, Antonio Rodríguez Osuna, ha invitado a participar en el programa municipal de bonos de descuento con el objetivo de &quot;reactivar e incentivar&quot; el comercio local.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-coronavirus-extremadura-notifica-71-casos-positivos-35-ellos-barquilla-cuatro-nuevos-brotes-covid-20200824174312.html'>Extremadura notifica 71 casos positivos, 35 de ellos en La Barquilla, y cuatro nuevos brotes de Covid</a> <span class="rss-date">24 agosto, 2020</span><div class="rssSummary">   La comunidad autónoma de Extremadura ha registrado este lunes 71 casos positivos confirmados por PCR, 35 de ellos La Barquilla, pedanía de Talayuela (Cáceres), y cuatro nuevos brotes en Pueblonuevo del Guadiana, Oliva de la Frontera, Solana de los Barros y Mérida.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-diputacion-permanente-asamblea-aborda-martes-proxima-convocatoria-comision-covid-19-20200824150145.html'>La Diputación Permanente de la Asamblea aborda este martes la próxima convocatoria de la comisión sobre la Covid-19</a> <span class="rss-date">24 agosto, 2020</span><div class="rssSummary">   La Diputación Permanente de la Asamblea de Extremadura se reunirá este martes, día 25, a las 12,00 horas, para abordar la próxima convocatoria de la comisión parlamentaria sobre la Covid-19 en la región.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-incautados-mas-700-kilos-droga-lista-distribucion-empezo-2020-extremadura-20200824133418.html'>Incautados más de 700 kilos de droga lista para su distribución desde que empezó 2020 en Extremadura</a> <span class="rss-date">24 agosto, 2020</span><div class="rssSummary">Las Fuerzas y Cuerpos de Seguridad del Estado han retirado de la circulación desde el 1 de enero de 2020 en Extremadura más de 700 kilogramos de droga lista para su distribución y más de 18.000 plantas de marihuana en distintas plantaciones clandestinas.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-ayuntamiento-badajoz-apunta-pcr-masivas-ayudaran-vuelta-cole-mayor-garantia-20200824125620.html'>El Ayuntamiento de Badajoz apunta que las PCR masivas ayudarán a la &#039;vuelta al cole&#039; &quot;con mayor garantía&quot;</a> <span class="rss-date">24 agosto, 2020</span><div class="rssSummary">El Ayuntamiento de Badajoz ha valorado positivamente la puesta en marcha de medidas preventivas como la realización de pruebas PCR masivas ante la Covid-19, que permitirían &quot;garantizar&quot; la próxima &#039;vuelta al cole&#039; &quot;con mayor garantía&quot;, según ha avanzado la alcaldesa accidental de la capital pacense, Blanca Subirán.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-rescatados-buen-estado-salud-dos-senderistas-perdido-valle-ambroz-caceres-20200824121328.html'>Rescatados en buen estado de salud dos senderistas que se habían perdido en el Valle del Ambroz (Cáceres)</a> <span class="rss-date">24 agosto, 2020</span><div class="rssSummary">   Agentes de la Guardia Civil pertenecientes al puesto de Zarza de Granadilla (Cáceres) han rescatado a dos senderistas, un hombre y una mujer, de 43 y 44 años de edad, vecinos de Bilbao (Vizcaya), que el pasado viernes se perdieron mientras hacían senderismo por la sierra entre las localidades cacereñas de Jarilla y Cabezabellosa, en [&hellip;]</div></li></ul></div><div id="et_ads-6" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div><div id="rss-7" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">AGENCIA EFE</a></h4><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes/135-115-james-y-los-lakers-homenajean-a-bryant-con-exhibicion-triunfo-sobres-trail-blazers/10006-4326820?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>BALONCESTO NBA PLAYOFF - 135-115. James y los Lakers homenajean a Bryant con exhibición y triunfo sobres los Trail Blazers</a> <span class="rss-date">25 agosto, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/economia/china-y-eeuu-acuerdan-seguir-adelante-con-el-pacto-comercial-segun-ministerio/10003-4326816?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CHINA EEUU - China y EEUU acuerdan seguir adelante con el pacto comercial, según el Ministerio</a> <span class="rss-date">25 agosto, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/mundo/la-convencion-republicana-retrata-en-su-apertura-a-los-democratas-como-radicales/10001-4326818?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>EEUU ELECCIONES - La convención republicana retrata, en su apertura, a los demócratas como radicales</a> <span class="rss-date">25 agosto, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/economia/la-onu-pide-cooperacion-entre-los-paises-para-salvar-100-millones-de-empleos-turisticos/10003-4326815?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS TURISMO  - La ONU pide cooperación entre los países para salvar 100 millones de empleos turísticos</a> <span class="rss-date">25 agosto, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/sociedad/colegios-en-region-de-seul-retornan-a-clases-online-ante-la-subida-casos/10004-4326805?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CORONAVIRUS COREA DEL SUR - Colegios en región de Seúl retornan a clases online ante la subida de casos</a> <span class="rss-date">25 agosto, 2020</span><div class="rssSummary"></div></li></ul></div><div id="gform_widget-6" class="et_pb_widget gform_widget"><h4 class="widgettitle">SUSCRÍBETE</h4><script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-ejemplar-de-aguila-imperial-que-sufrio-un-golpe-de-calor-quedara-liberado-en-hornachos'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'>
<span id='input_4_4_3_container' class='name_first' >
<input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" />
<label for='input_4_4_3' >Nombre</label>
</span>
<span id='input_4_4_6_container' class='name_last' >
<input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" />
<label for='input_4_4_6' >Apellidos</label>
</span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br />
<br />
Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br />
Finalidad: Responder a solicitudes del formulario.<br />
Legitimación: Tu consentimiento expreso.<br />
Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br />
Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Comments</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_076a0c97d09cf1a0ec3e19c7f2529f2b' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_076a0c97d09cf1a0ec3e19c7f2529f2b'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="et_ads-14" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://www.canalextremadura.es/noticias" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/06/canal-extremadura-300x300.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/06/canal-extremadura-300x300.jpeg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-16" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="http://startandstop.es/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" alt="Anuncio" /></noscript>
</a></div></div></div><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle">marketing digital</h4><a href="https://digitalextremadura.com/marketingdex/"><img width="1024" height="1024"   alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="image wp-image-186427  attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png" class="image wp-image-186427  attachment-large size-large" alt="marketing digital extremadura" style="max-width: 100%; height: auto;" title="marketing digital" srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-186413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186413"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174338"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorias</h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174340"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186410"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186414"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></div></div><div class="et_pb_extra_column odd column-3"><div id="nav_menu-12" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186411"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a href="https://digitalextremadura.com/marketingdex/"><img   alt="" width="1080" height="1080" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" class="alignnone size-full wp-image-186423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-186423" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" alt="" width="1080" height="1080" /></noscript></a></p></div></div><div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-193521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193521"><a href="https://digitalextremadura.com/politica-de-cookies/">Política de Cookies</a></li><li id="menu-item-193522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193522"><a href="https://digitalextremadura.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-193523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193523"><a href="https://digitalextremadura.com/aviso-legal/">Aviso Legal</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="https://digitalextremadura.com/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a></li></ul></div></div></div></footer></div><span title="Volver arriba" id="back_to_top"></span><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script> <script data-ad-client="ca-pub-8342359703409462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel='stylesheet' id='mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"cddc3c9d75","timeline_nonce":"e9aa4200bc","blog_feed_nonce":"2b28aed299","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"52d0cc721c","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"997761dc0b","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"196410","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/scripts.unified.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/common.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"nonce":"fbcc4cf331"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type="text/javascript">jQuery( window ).on( 'load', function() {
				jQuery("input[name='um_request']").val('');
			});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-08-25 12:24:19 -->
<!-- Page generated by LiteSpeed Cache 3.3.1 on 2020-08-25 14:24:19 -->