<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://digitalextremadura.com';var et_post_id='187408';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios - Digital Extremadura</title> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c5d8966c29e2781cfd69c6ad0bab3106c6416a9fa2d525b671b1569d8c2c28ba', '0');</script> <meta name="description" content="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios - CÁCERES - CÁCERES"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios - Digital Extremadura" /><meta property="og:description" content="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios - CÁCERES - CÁCERES" /><meta property="og:url" content="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:author" content="Begoña Bernáldez" /><meta property="article:tag" content="condiciones" /><meta property="article:tag" content="mocion" /><meta property="article:tag" content="precios justos" /><meta property="article:tag" content="sector agroalimentario" /><meta property="article:tag" content="unidas podemos" /><meta property="article:section" content="CÁCERES" /><meta property="article:published_time" content="2020-02-18T16:23:32+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2020/02/secto.jpg" /><meta property="og:image:secure_url" content="https://digitalextremadura.com/wp-content/uploads/2020/02/secto.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios - CÁCERES - CÁCERES" /><meta name="twitter:title" content="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios - Digital Extremadura" /><meta name="twitter:site" content="@digiextremadura" /><meta name="twitter:image" content="https://digitalextremadura.com/wp-content/uploads/2020/02/secto.jpg" /><meta name="twitter:creator" content="@digiextremadura" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","description":"Peri\u00f3dico digital de Extremadura, Noticias de Extremadura, C\u00e1ceres y Badajoz","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#primaryimage","url":"https://digitalextremadura.com/wp-content/uploads/2020/02/secto.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#webpage","url":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/","inLanguage":"es","name":"Unidas Podemos exige unos precios m\u00ednimos para romper con los desequilibrios agroalimentarios - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"primaryImageOfPage":{"@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#primaryimage"},"datePublished":"2020-02-18T16:23:32+00:00","dateModified":"2020-02-18T16:23:32+00:00","description":"Unidas Podemos exige unos precios m\u00ednimos para romper con los desequilibrios agroalimentarios - C\u00c1CERES - C\u00c1CERES"},{"@type":"Article","@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#article","isPartOf":{"@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#webpage"},"author":{"@id":"https://digitalextremadura.com/#/schema/person/629f88c25e0ccab228ba718d30e8eea7"},"headline":"Unidas Podemos exige unos precios m\u00ednimos para romper con los desequilibrios agroalimentarios","datePublished":"2020-02-18T16:23:32+00:00","dateModified":"2020-02-18T16:23:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#webpage"},"publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#primaryimage"},"keywords":"condiciones,mocion,precios justos,sector agroalimentario,unidas podemos","articleSection":"C\u00c1CERES,CONTEXTO ACTUAL,ECONOM\u00cdA"},{"@type":["Person"],"@id":"https://digitalextremadura.com/#/schema/person/629f88c25e0ccab228ba718d30e8eea7","name":"Bego\u00f1a Bern\u00e1ldez","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#authorlogo","url":"https://secure.gravatar.com/avatar/287dd26af4dee96403872f3d9c64c81a?s=96&d=mm&r=g","caption":"Bego\u00f1a Bern\u00e1ldez"},"description":"Periodista natural de C\u00e1ceres (23) con mucha dedicaci\u00f3n y pasi\u00f3n por la informaci\u00f3n y comunicaci\u00f3n audiovisual.","sameAs":["Bego\u00f1a Bern\u00e1ldez"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios del feed" href="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/feed/" />
 <script type="text/javascript" data-cfasync="false">var mi_version         = '6.0.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96764522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96764522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Extra v.4.2.2" name="generator"/><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://digitalextremadura.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gdpr-css'  href='https://digitalextremadura.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='um_ui-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='um_members-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-members.css' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-account.css' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css' type='text/css' media='all' /><link rel='stylesheet' id='um_old_css-css'  href='https://digitalextremadura.com/wp-content/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"true"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript'>/*  */
var ctPublic = {"_ajax_nonce":"0bbad937bf","_ajax_url":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/*  */
var ctNocache = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/digitalextremadura.com\/"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"unidaspodemosexigeunospreciosminimospararomperconlosdesequilibriosagroalimentarios"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js'></script> <link rel='https://api.w.org/' href='https://digitalextremadura.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://digitalextremadura.com/?p=187408' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Funidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Funidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script>  <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader40266";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");

                c.src = "//clevernt.com/scripts/23914e44f837c81bba23ec17415fe86c.min.js?20191219=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);</script> <style type="text/css">.request_name {
				display: none !important;
			}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://digitalextremadura.com/wp-content/et-cache/global/et-extra-customizer-global-15809411655656.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-187408 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending">
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a><h4 id="et-trending-label">
TENDENCIAS:</h4><div id='et-trending-container'><div id="et-trending-post-182255" class="et-trending-post et-trending-latest">
<a href="https://digitalextremadura.com/mina-de-valdeflorez-la-falda-es-la-clave/">MINA DE VALDEFLÓREZ: LA FALDA ES LA CLAVE</a></div><div id="et-trending-post-180492" class="et-trending-post">
<a href="https://digitalextremadura.com/la-humillacion-constante-de-la-junta-de-extremadura-a-caceres-y-su-provincia-basta-ya/">La humillación constante de la Junta de Extremadura a C...</a></div><div id="et-trending-post-165314" class="et-trending-post">
<a href="https://digitalextremadura.com/gonzalez-psoe-ante-el-15m-de-jubilados-que-rajoy-convoque-el-pacto-de-toledo-para-garantizar-las-pensiones/">González, PSOE: Ante el &#8220;15M de jubilados&#8221;,...</a></div></div></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://digitalextremadura.com/">
<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="100"><div class="container">
<a class="logo" href="https://digitalextremadura.com/" data-fixed-height="60">
<img  alt="Digital Extremadura" id="logo" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/logo-DEX2018-RECT.png" alt="Digital Extremadura" id="logo" /></noscript>
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186463"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a><ul class="sub-menu" style="border-top-color: #e4751b;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/protestas-de-los-agricultores-extremenos-las-retenciones-de-4-kilometros-en-almendralejo-y-navalmoral-de-la-mata/" title="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" class="featured-image">
<img  alt="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/a3-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/a3-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/a3-440x264.png" alt="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" /></noscript></noscript>
</a><h2>Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/los-agricultores-hartos-de-su-situacion-hacen-barricadas-y-cortes-de-autovias-para-reclamar-precios-justos/" title="Los agricultores, hartos de su situación, hacen barricadas y cortes de autovías para reclamar precios justos" class="featured-image">
<img  alt="Los agricultores, hartos de su situación, hacen barricadas y cortes de autovías para reclamar precios justos" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/a2-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/a2-440x264.png" alt="Los agricultores, hartos de su situación, hacen barricadas y cortes de autovías para reclamar precios justos" /></noscript>
</a><h2>Los agricultores, hartos de su situación, hacen barricadas y cortes de autovías para reclamar precios justos</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/la-joya-de-la-arquitectura-almohade-de-caceres-a-traves-de-abierto-por-obras/" title="La joya de la arquitectura almohade de Cáceres a través de “Abierto por obras”" class="featured-image">
<img  alt="La joya de la arquitectura almohade de Cáceres a través de “Abierto por obras”" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/IMG_20200217_104347-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/IMG_20200217_104347-440x264.jpg" alt="La joya de la arquitectura almohade de Cáceres a través de “Abierto por obras”" /></noscript>
</a><h2>La joya de la arquitectura almohade de Cáceres a través de “Abierto por obras”</h2><div class="post-meta">
<span class="updated">Feb 17, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/cultura/" rel="tag">CULTURA</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li></ul></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186462"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-186454"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/protestas-de-los-agricultores-extremenos-las-retenciones-de-4-kilometros-en-almendralejo-y-navalmoral-de-la-mata/" title="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" class="featured-image">
<img  alt="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/a3-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/a3-440x264.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/a3-440x264.png" alt="Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata" /></noscript></noscript>
</a><h2>Protestas de los agricultores extremeños: Las retenciones de  4 kilómetros en Almendralejo y Navalmoral de la Mata</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-y-la-mancomunidad-tajo-salor-acuerdan-una-estrategia-turistica-de-cooperacion/" title="El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación" class="featured-image">
<img  alt="El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/IMG_8026-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/IMG_8026-440x264.jpg" alt="El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación" /></noscript>
</a><h2>El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/cultura/" rel="tag">CULTURA</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a>, <a href="https://digitalextremadura.com/category/turismo/" rel="tag">TURISMO</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/relacion-de-carreteras-cortadas-al-trafico-con-motivo-de-las-movilizaciones-convocadas-por-las-organizaciones-agrarias-este-martes-18-de-febrero/" title="Relación de carreteras cortadas al tráfico con motivo de las movilizaciones convocadas por las organizaciones agrarias este martes 18 de febrero" class="featured-image">
<img  alt="Relación de carreteras cortadas al tráfico con motivo de las movilizaciones convocadas por las organizaciones agrarias este martes 18 de febrero" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/campo-pp-1-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/campo-pp-1-440x264.jpg" alt="Relación de carreteras cortadas al tráfico con motivo de las movilizaciones convocadas por las organizaciones agrarias este martes 18 de febrero" /></noscript>
</a><h2>Relación de carreteras cortadas al tráfico con motivo de las movilizaciones convocadas por las organizaciones agrarias este martes 18 de febrero</h2><div class="post-meta">
<span class="updated">Feb 17, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/extremadura/" rel="tag">EXTREMADURA</a></div></div></li></ul></li><li id="menu-item-186455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186455"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/" title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" class="featured-image">
<img  alt="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/secto-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/secto-440x264.jpg" alt="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" /></noscript>
</a><h2>Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/contexto-actual/" rel="tag">CONTEXTO ACTUAL</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/se-presenta-una-nueva-edicion-de-los-documentos-del-mes-para-conocer-la-historia-de-caceres/" title="Se presenta una nueva edición de los ‘Documentos del Mes’ para conocer la historia de Cáceres" class="featured-image">
<img  alt="Se presenta una nueva edición de los ‘Documentos del Mes’ para conocer la historia de Cáceres" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/doccc-440x254.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/doccc-440x254.png" alt="Se presenta una nueva edición de los ‘Documentos del Mes’ para conocer la historia de Cáceres" /></noscript>
</a><h2>Se presenta una nueva edición de los ‘Documentos del Mes’ para conocer la historia de Cáceres</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/cultura/" rel="tag">CULTURA</a>, <a href="https://digitalextremadura.com/category/vecinos/" rel="tag">VECINOS</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/el-geoparque-mundial-unesco-villuercas-ibores-jara-celebra-su-revalidacion-otorgada-en-2019/" title="El Geoparque Mundial UNESCO Villuercas Ibores Jara celebra su revalidación otorgada en 2019">
<img  alt="El Geoparque Mundial UNESCO Villuercas Ibores Jara celebra su revalidación otorgada en 2019"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/DSC_1490-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/DSC_1490-150x150.jpg" alt="El Geoparque Mundial UNESCO Villuercas Ibores Jara celebra su revalidación otorgada en 2019" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/el-geoparque-mundial-unesco-villuercas-ibores-jara-celebra-su-revalidacion-otorgada-en-2019/">El Geoparque Mundial UNESCO Villuercas Ibores Jara celebra su revalidación otorgada en 2019</a></h3>
por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">Feb 18, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/el-geoparque-mundial-unesco-villuercas-ibores-jara-celebra-su-revalidacion-otorgada-en-2019/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-y-la-mancomunidad-tajo-salor-acuerdan-una-estrategia-turistica-de-cooperacion/" title="El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación">
<img  alt="El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/IMG_8026-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/IMG_8026-150x150.jpg" alt="El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-y-la-mancomunidad-tajo-salor-acuerdan-una-estrategia-turistica-de-cooperacion/">El Ayuntamiento de Cáceres y la Mancomunidad Tajo Salor acuerdan una estrategia turística de cooperación</a></h3>
por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">Feb 18, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/el-ayuntamiento-de-caceres-y-la-mancomunidad-tajo-salor-acuerdan-una-estrategia-turistica-de-cooperacion/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/salvemos-la-montana-envia-una-carta-al-parlamento-europeo-para-que-se-debata-en-pleno-sobre-la-mina-valdeflorz/" title="SALVEMOS LA MONTAÑA ENVÍA UNA CARTA AL PARLAMENTO EUROPEO PARA QUE SE DEBATA EN PLENO SOBRE LA MINA VALDEFLÓRZ">
<img  alt="SALVEMOS LA MONTAÑA ENVÍA UNA CARTA AL PARLAMENTO EUROPEO PARA QUE SE DEBATA EN PLENO SOBRE LA MINA VALDEFLÓRZ"  data-src="https://digitalextremadura.com/wp-content/uploads/2019/08/mina-valdeflroez.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2019/08/mina-valdeflroez.jpg" alt="SALVEMOS LA MONTAÑA ENVÍA UNA CARTA AL PARLAMENTO EUROPEO PARA QUE SE DEBATA EN PLENO SOBRE LA MINA VALDEFLÓRZ" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/salvemos-la-montana-envia-una-carta-al-parlamento-europeo-para-que-se-debata-en-pleno-sobre-la-mina-valdeflorz/">SALVEMOS LA MONTAÑA ENVÍA UNA CARTA AL PARLAMENTO EUROPEO PARA QUE SE DEBATA EN PLENO SOBRE LA MINA VALDEFLÓRZ</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Feb 18, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/salvemos-la-montana-envia-una-carta-al-parlamento-europeo-para-que-se-debata-en-pleno-sobre-la-mina-valdeflorz/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186456" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186456"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/detenido-cuando-intentaba-introducir-droga-en-la-prision-de-badajoz/" title="Detenido cuando intentaba introducir droga en la prisión de badajoz" class="featured-image">
<img  alt="Detenido cuando intentaba introducir droga en la prisión de badajoz" data-src="https://digitalextremadura.com/wp-content/uploads/2018/04/DEX-SUCESOS-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/04/DEX-SUCESOS-1.jpg" alt="Detenido cuando intentaba introducir droga en la prisión de badajoz" /></noscript>
</a><h2>Detenido cuando intentaba introducir droga en la prisión de badajoz</h2><div class="post-meta">
<span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/badajoz/" rel="tag">BADAJOZ</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/se-busca-a-un-peligroso-atracador-de-una-sucursal-bancaria-armado-con-un-cuchillo-que-ha-huido-en-extremadura/" title="Se busca a un peligroso atracador de una sucursal bancaria, armado con un cuchillo, que ha huído en Extremadura" class="featured-image">
<img  alt="Se busca a un peligroso atracador de una sucursal bancaria, armado con un cuchillo, que ha huído en Extremadura" data-src="https://digitalextremadura.com/wp-content/uploads/2018/04/DEX-SUCESOS-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/04/DEX-SUCESOS-1.jpg" alt="Se busca a un peligroso atracador de una sucursal bancaria, armado con un cuchillo, que ha huído en Extremadura" /></noscript>
</a><h2>Se busca a un peligroso atracador de una sucursal bancaria, armado con un cuchillo, que ha huído en Extremadura</h2><div class="post-meta">
<span class="updated">Feb 17, 2020</span> | <a href="https://digitalextremadura.com/category/badajoz/" rel="tag">BADAJOZ</a>, <a href="https://digitalextremadura.com/category/sucesos/" rel="tag">SUCESOS</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/ayuntamiento-de-badajoz-ibercaja-en-extremadura-y-fundacion-cb-renuevan-la-colaboracion-a-favor-de-feria-badajoz-por-17-000-euros/" title="Ayuntamiento de Badajoz, Ibercaja en Extremadura y Fundación CB renuevan la colaboración  a favor de Feria Badajoz por 17.000 euros">
<img  alt="Ayuntamiento de Badajoz, Ibercaja en Extremadura y Fundación CB renuevan la colaboración  a favor de Feria Badajoz por 17.000 euros"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/foto-ba-150x150.png" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/foto-ba-150x150.png" alt="Ayuntamiento de Badajoz, Ibercaja en Extremadura y Fundación CB renuevan la colaboración  a favor de Feria Badajoz por 17.000 euros" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/ayuntamiento-de-badajoz-ibercaja-en-extremadura-y-fundacion-cb-renuevan-la-colaboracion-a-favor-de-feria-badajoz-por-17-000-euros/">Ayuntamiento de Badajoz, Ibercaja en Extremadura y Fundación CB renuevan la colaboración  a favor de Feria Badajoz por 17.000 euros</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Feb 17, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/ayuntamiento-de-badajoz-ibercaja-en-extremadura-y-fundacion-cb-renuevan-la-colaboracion-a-favor-de-feria-badajoz-por-17-000-euros/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/cecilio-j-venegas-miembro-de-la-real-academia-nacional-de-farmacia-del-instituto-de-espana/" title="Cecilio J. Venegas, miembro de la Real Academia Nacional de Farmacia del Instituto de España.">
<img  alt="Cecilio J. Venegas, miembro de la Real Academia Nacional de Farmacia del Instituto de España."  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/cecilio-venegas-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/cecilio-venegas-150x150.jpg" alt="Cecilio J. Venegas, miembro de la Real Academia Nacional de Farmacia del Instituto de España." class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/cecilio-j-venegas-miembro-de-la-real-academia-nacional-de-farmacia-del-instituto-de-espana/">Cecilio J. Venegas, miembro de la Real Academia Nacional de Farmacia del Instituto de España.</a></h3>
por <a href="https://digitalextremadura.com/author/dex/" class="url fn" title="Entradas de DEX" rel="author">DEX</a> | <span class="updated">Feb 14, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/cecilio-j-venegas-miembro-de-la-real-academia-nacional-de-farmacia-del-instituto-de-espana/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/cermi-desarrolla-el-segundo-curso-de-empoderamiento-para-las-mujeres-en-caceres/" title="CERMI desarrolla el segundo curso de empoderamiento para las mujeres en Cáceres">
<img  alt="CERMI desarrolla el segundo curso de empoderamiento para las mujeres en Cáceres"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/cermi-mujeres-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/cermi-mujeres-150x150.jpg" alt="CERMI desarrolla el segundo curso de empoderamiento para las mujeres en Cáceres" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/cermi-desarrolla-el-segundo-curso-de-empoderamiento-para-las-mujeres-en-caceres/">CERMI desarrolla el segundo curso de empoderamiento para las mujeres en Cáceres</a></h3>
por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">Feb 14, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/cermi-desarrolla-el-segundo-curso-de-empoderamiento-para-las-mujeres-en-caceres/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186465"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-186459"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a><ul class="sub-menu" style="border-top-color: #59d600;"><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/precios-agrarios-en-origen-y-en-destino-hay-solucion/" title="PRECIOS AGRARIOS EN ORIGEN Y EN DESTINO: ¿HAY SOLUCIÓN?" class="featured-image">
<img  alt="PRECIOS AGRARIOS EN ORIGEN Y EN DESTINO: ¿HAY SOLUCIÓN?" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/distribución-1024x683-1-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/distribución-1024x683-1-440x264.jpg" alt="PRECIOS AGRARIOS EN ORIGEN Y EN DESTINO: ¿HAY SOLUCIÓN?" /></noscript>
</a><h2>PRECIOS AGRARIOS EN ORIGEN Y EN DESTINO: ¿HAY SOLUCIÓN?</h2><div class="post-meta">
<span class="updated">Feb 16, 2020</span> | <a href="https://digitalextremadura.com/category/campo/" rel="tag">CAMPO</a>, <a href="https://digitalextremadura.com/category/destacada/" rel="tag">DESTACADA</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a></div></div></li><li><h2 class="title">Destacados</h2><div class="featured-post">
<a href="https://digitalextremadura.com/desde-mi-ventana/" title="DESDE MI VENTANA" class="featured-image">
<img  alt="DESDE MI VENTANA" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/elena-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/elena-440x264.jpg" alt="DESDE MI VENTANA" /></noscript>
</a><h2>DESDE MI VENTANA</h2><div class="post-meta">
<span class="updated">Feb 16, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/opinion/" rel="tag">OPINIÓN</a></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Reciente</a><ul class="recent-list"><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/escenarios-de-la-historia/" title="Escenarios de la historia">
<img  alt="Escenarios de la historia"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/CHARO-1-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/CHARO-1-150x150.jpg" alt="Escenarios de la historia" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/escenarios-de-la-historia/">Escenarios de la historia</a></h3>
por <a href="https://digitalextremadura.com/author/charo-alonso/" class="url fn" title="Entradas de Charo Alonso" rel="author">Charo Alonso</a> | <span class="updated">Feb 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/escenarios-de-la-historia/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/la-escritora-extremena-maria-antonia-morales-cumple-103-anos/" title="LA ESCRITORA EXTREMEÑA MARIA ANTONIA MORALES CUMPLE 103 AÑOS">
<img  alt="LA ESCRITORA EXTREMEÑA MARIA ANTONIA MORALES CUMPLE 103 AÑOS"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/MARIA-ANTONIA-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/MARIA-ANTONIA-150x150.jpg" alt="LA ESCRITORA EXTREMEÑA MARIA ANTONIA MORALES CUMPLE 103 AÑOS" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/la-escritora-extremena-maria-antonia-morales-cumple-103-anos/">LA ESCRITORA EXTREMEÑA MARIA ANTONIA MORALES CUMPLE 103 AÑOS</a></h3>
por <a href="https://digitalextremadura.com/author/guadalupe-munoz-alvarez/" class="url fn" title="Entradas de Guadalupe Muñoz Alvarez" rel="author">Guadalupe Muñoz Alvarez</a> | <span class="updated">Feb 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/la-escritora-extremena-maria-antonia-morales-cumple-103-anos/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li><li class="recent-post"><div class="post-content">
<a href="https://digitalextremadura.com/de-esto-y-aquello/" title="DE ESTO Y AQUELLO">
<img  alt="DE ESTO Y AQUELLO"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/Vando-del-Monte-9-II-20-150x150.jpg" class="post-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/Vando-del-Monte-9-II-20-150x150.jpg" alt="DE ESTO Y AQUELLO" class="post-thumbnail" /></noscript>
</a><div class="post-meta"><h3><a href="https://digitalextremadura.com/de-esto-y-aquello/">DE ESTO Y AQUELLO</a></h3>
por <a href="https://digitalextremadura.com/author/salvador-calvo/" class="url fn" title="Entradas de Salvador Calvo" rel="author">Salvador Calvo</a> | <span class="updated">Feb 16, 2020</span> | <a class="comments-link" href="https://digitalextremadura.com/de-esto-y-aquello/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></div></div></li></ul></li></ul></li><li id="menu-item-186471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186471"><a href="https://digitalextremadura.com/marketingdex/">MARKETING DEX</a></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Seleccionar página</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-187408" class="module single-post-module post-187408 post type-post status-publish format-standard has-post-thumbnail hentry category-caceres category-contexto-actual category-economia tag-condiciones tag-mocion tag-precios-justos tag-sector-agroalimentario tag-unidas-podemos et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios</h1><div class="post-meta vcard"><p>Publicado por <a href="https://digitalextremadura.com/author/b-bernaldez/" class="url fn" title="Entradas de Begoña Bernáldez" rel="author">Begoña Bernáldez</a> | <span class="updated">Feb 18, 2020</span> | <a href="https://digitalextremadura.com/category/caceres/" rel="tag">CÁCERES</a>, <a href="https://digitalextremadura.com/category/contexto-actual/" rel="tag">CONTEXTO ACTUAL</a>, <a href="https://digitalextremadura.com/category/economia/" rel="tag">ECONOMÍA</a> | <a class="comments-link" href="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p></div></div><div class="post-thumbnail header">
<img  alt="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/secto-1280x640.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/02/secto-1280x640.jpg" alt="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"><h2>Consuelo López: “Proponemos medidas que regulen los desequilibrios de la cadena alimentaria, por ejemplo, establecer un blindaje de los precios mínimos para el campo”</h2><p>El Grupo Municipal Unidas Podemos, <strong>presentará este jueves una moción al Pleno para exigir precios justos para los productos del campo</strong>. Ante la situación que atraviesa el sector agroalimentario y la importancia que esto tiene para Cáceres, <strong>se demandarán unas condiciones favorables para terminar con el desequilibrio de la cadena</strong>. “Es un primer paso para acabar con el abuso por su posición de dominio de ciertos eslabones de la cadena y para repartir el valor creado de una manera justa y equilibrada”, asegura la portavoz de Unidas Podemos de Cáceres, Consuelo López Balset.</p><p>Según los <strong>datos oficiales del mercado en noviembre de 2019, la moción señala que “el kilo de aceitunas verdes se paga a 0,74 céntimos al agricultor</strong>, mientras que el precio en destino es de 4,78 euros; la naranja normal, de costar 0,18 céntimos en el campo se sube a 1,42 euros cuando llega al supermercado, es un incremento de casi un 700%, esto es, el consumidor paga siete veces más de lo que cobra el productor”.</p><p><img   alt="" width="300" height="200" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/02/co-300x200.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/02/co-768x512.jpg 768w, https://digitalextremadura.com/wp-content/uploads/2020/02/co.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/co-300x200.jpg" class="size-medium wp-image-187410 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-187410 alignleft" src="https://digitalextremadura.com/wp-content/uploads/2020/02/co-300x200.jpg" alt="" width="300" height="200" srcset="https://digitalextremadura.com/wp-content/uploads/2020/02/co-300x200.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/02/co-768x512.jpg 768w, https://digitalextremadura.com/wp-content/uploads/2020/02/co.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><p>El Grupo Municipal hace<strong> hincapié en que “el diferencial de precios es descabellado,</strong> sino que  los precios que reciben los productores y productoras no cubren los costes y es imposible que un sector productivo pueda sobrevivir en estas condiciones”. La portavoz del partido insiste en que<strong> “es fundamental potenciar un nuevo sistema de comercialización de productos agroalimentarios</strong> con criterios sociales, ecológicos y de salud, especialmente para una ciudad como Cáceres, con un inmenso término municipal esencialmente rural”.</p><p>La moción aportará, según indica,<strong> repercusiones que pueden ser extraordinariamente positivas para la economía de la ciudad</strong> por cuanto pueden servir para instalar, poner en marcha o consolidar muchos proyectos de emprendimiento que dinamicen los territorios.</p><p><img   alt="" width="300" height="181" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-300x181.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-627x376.jpg 627w, https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-440x264.jpg 440w, https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo.jpg 745w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-300x181.jpg" class="size-medium wp-image-187411 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-187411 alignleft" src="https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-300x181.jpg" alt="" width="300" height="181" srcset="https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-300x181.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-627x376.jpg 627w, https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo-440x264.jpg 440w, https://digitalextremadura.com/wp-content/uploads/2020/02/consuelo.jpg 745w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><p>Además de exigir precios mínimos, <strong>también proponen en la moción incorporar de nuevo la prohibición de la “venta a pérdidas”</strong> en la ley de la cadena alimentaria; y flexibilizar e impulsar la venta directa de productos alimentarios, con el objetivo de <strong>regular y fomentar la venta</strong> o suministro de pequeñas cantidades de productos de origen agrícola, ganadero y forestal.</p><p>Desde Unidas Podemos, <strong>plantean impulsar cambios en el modelo de la Política Agraria Común</strong>, como la modificación del catálogo de sectores que pueden recibir ayudas y lograr también que se repartan con la mayor justicia social. Y por último, <strong>piden que se fomente desde el Ayuntamiento de Cáceres el consumo de productos producidos localmente para favorecer la economía regional,</strong> la mejora en la alimentación, tanto desde el punto de vista de la salud como organoléptico, y <strong>reducir el impacto sobre el cambio climático.</strong></p><p>&nbsp;</p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Compartir:</p>
<a href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/&#038;t=Unidas%20Podemos%20exige%20unos%20precios%20m%C3%ADnimos%20para%20romper%20con%20los%20desequilibrios%20agroalimentarios" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de Facebook" data-network-name="facebook" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Unidas%20Podemos%20exige%20unos%20precios%20m%C3%ADnimos%20para%20romper%20con%20los%20desequilibrios%20agroalimentarios%20https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de Twitter" data-network-name="twitter" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/&#038;description=Unidas%20Podemos%20exige%20unos%20precios%20m%C3%ADnimos%20para%20romper%20con%20los%20desequilibrios%20agroalimentarios&#038;media=https://digitalextremadura.com/wp-content/uploads/2020/02/secto-150x150.jpg" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/&#038;title=Unidas%20Podemos%20exige%20unos%20precios%20m%C3%ADnimos%20para%20romper%20con%20los%20desequilibrios%20agroalimentarios" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/&#038;title=Unidas%20Podemos%20exige%20unos%20precios%20m%C3%ADnimos%20para%20romper%20con%20los%20desequilibrios%20agroalimentarios" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de Buffer" data-network-name="buffer" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de Email" data-network-name="basic_email" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Comparte &quot; Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios&quot; a través de Print" data-network-name="basic_print" data-share-title="Unidas Podemos exige unos precios mínimos para romper con los desequilibrios agroalimentarios" data-share-url="https://digitalextremadura.com/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #59d600;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://digitalextremadura.com/se-presenta-una-nueva-edicion-de-los-documentos-del-mes-para-conocer-la-historia-de-caceres/" rel="prev"><span class="button">Anterior</span> <span class="title">Se presenta una nueva edición de los ‘Documentos del Mes’ para conocer la historia de Cáceres</span></a></div><div class="nav-link nav-link-next"></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Sobre el Autor</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img   width="170" height="170" alt="B. Bernaldez" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" data-src="https://gravatar.com/avatar/287dd26af4dee96403872f3d9c64c81a?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://gravatar.com/avatar/287dd26af4dee96403872f3d9c64c81a?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-170 um-avatar um-avatar-gravatar" width="170" height="170" alt="B. Bernaldez" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://digitalextremadura.com/author/b-bernaldez/" rel="author" title="Ver todas las publicaciones por Begoña Bernáldez">Begoña Bernáldez</a></h4><p class="note">Periodista natural de Cáceres (23) con mucha dedicación y pasión por la información y comunicación audiovisual.</p><ul class="social-icons"><li><a href="http://Begoña%20Bernáldez" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li></ul></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="media_image-33" class="et_pb_widget widget_media_image"><h4 class="widgettitle">marketing digital</h4><a href="https://digitalextremadura.com/marketingdex/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png" class="image wp-image-186427  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png" class="image wp-image-186427  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-300x300.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-1024x1024.png 1024w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-150x150.png 150w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-768x768.png 768w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5-440x440.png 440w, https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-5.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-35" class="et_pb_widget widget_media_image"><h4 class="widgettitle"></h4><a href="http://extremaduratrabaja.juntaex.es/index.php?modulo=contenidos&#038;id_menu=188."><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2020/02/empleo-joven-banner.gif" class="image wp-image-187022  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://digitalextremadura.com/wp-content/uploads/2020/02/empleo-joven-banner.gif" class="image wp-image-187022  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Café y perrunillas con Sonia Merino</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-187408-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/CA-ayAsChtA?_=1" /><a href="https://youtu.be/CA-ayAsChtA">https://youtu.be/CA-ayAsChtA</a></video></div></div><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">CÁCERES A PULSO: RAFAEL MATEOS</h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-187408-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/muNpbUaeQTA?_=2" /><a href="https://youtu.be/muNpbUaeQTA">https://youtu.be/muNpbUaeQTA</a></video></div></div><div id="gform_widget-6" class="et_pb_widget gform_widget"><h4 class="widgettitle">SUSCRÍBETE</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://digitalextremadura.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/conditional_logic.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_4' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'>
<span id='input_4_4_3_container' class='name_first' >
<input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" />
<label for='input_4_4_3' >Nombre</label>
</span>
<span id='input_4_4_6_container' class='name_last' >
<input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" />
<label for='input_4_4_6' >Apellidos</label>
</span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br />
<br />
Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br />
Finalidad: Responder a solicitudes del formulario.<br />
Legitimación: Tu consentimiento expreso.<br />
Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br />
Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Name</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_9fe8593a8a330607d76796b35c64c600' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_9fe8593a8a330607d76796b35c64c600'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div><div id="gform_widget-5" class="et_pb_widget gform_widget"><h4 class="widgettitle">Contacta con nosotros</h4><script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js'></script> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='7'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='8' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='9' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div>
<input type='hidden' id='ct_checkjs_a8e864d04c95572d1aece099af852d0a' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_a8e864d04c95572d1aece099af852d0a'}                    );                }, 1000);});</script></form></div><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {gf_global["number_formats"][1] = {"1":{"price":false,"value":false},"2":{"price":false,"value":false},"5":{"price":false,"value":false},"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][1] = { logic: { 3: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null} }, dependents: { 3: [3] }, animation: 0, defaults: {"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""}}, fields: {"1":[],"2":[3],"5":[],"3":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1, [3], true);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic', [1, null, true]);} );} jQuery('#input_1_5').textareaCount(    {    'maxCharacterSize': 600,    'originalStyle': 'ginput_counter',	 'truncate': true,	 'errorStyle' : '',    'displayFormat' : '#input de #max caracteres máximos'    } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } );</script></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div><div class="etad new_line"></div></div></div><div id="et_ads-4" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.electrocash.es" target="_blank">
<img  alt="ELECTROCASH" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/PORTADA-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/PORTADA-scaled.jpg" alt="ELECTROCASH" /></noscript>
</a></div></div></div><div id="et_ads-9" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://www.sietevillas.net/" target="_blank">
<img  alt="Anuncio" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/01/Casa-Rural-sietevillas-enero-2020-1.gif" alt="Anuncio" /></noscript>
</a></div></div></div><div id="et_ads-5" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></div><div id="et_ads-6" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div><div id="et_ads-7" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad">
<a href="https://tc.tradetracker.net/?c=29041&amp;m=1429084&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=29041&amp;m=1429084&amp;a=228059&amp;r=&amp;t=html" width="468" height="60" border="0" alt="MIEspaña" /></a></div><div class="etad new_line">
<a href="http://andaluciainformacion.es/" target="_blank">
<img  alt="ANDALUCIA INFORMACION" data-src="https://digitalextremadura.com/wp-content/uploads/2018/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2018/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg" alt="ANDALUCIA INFORMACION" /></noscript>
</a></div></div></div><div id="rss-6" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></noscript></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">EUROPA PRESS</a></h4><ul><li><a class='rsswidget' href='https://www.europapress.es/extremadura/caceres-provincial-00712/noticia-geoparque-villuercas-ibores-jara-revalida-titulo-mundial-unesco-cuatro-anos-mas-20200218143339.html'>El Geoparque Villuercas-Ibores-Jara revalida su título Mundial Unesco por cuatro años más</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">El Geoparque Villuercas-Ibores-Jara (Cáceres) ha conseguido su segunda &#039;Tarjeta verde&#039; con lo que ha revalidado su título Mundial Unesco por cuatro años más, según se ha puesto de manifiesto este martes en la reunión del Consejo, en la que ha participado la presidenta de la Diputación de Cáceres, Rosario Cordero, como presidenta también del geoparque.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-mas-5200-agricultores-participan-protestas-normalidad-extremadura-delegacion-gobierno-20200218142949.html'>Delegación del Gobierno cifra en 5.200 los agricultores participan en los cortes de carretera</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">   Más de 5.200 personas y 800 vehículos han participado en las protestas agrarias de este martes, día 18, en Extremadura, y que se caracterizan por &quot;la ausencia de incidentes dignos de reseñar&quot;, según apunta la Delegación del Gobierno en la comunidad.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-promedio-pone-disposicion-ayuntamientos-875000-euros-mejoras-redes-abastecimiento-dos-anos-20200218141053.html'>Promedio pone a disposición de los ayuntamientos 875.000 euros para mejoras en redes de abastecimiento en dos años</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">    La Diputación de Badajoz, a través del Consorcio Promedio, pone a disposición un total de 874.000 euros en los próximos dos años en materia de renovación de redes de abastecimiento de agua en las 41 localidades integradas actualmente en el servicio provincial.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-patronal-extremena-critica-gobierno-recurra-decretazo-no-dialogo-modificar-reforma-laboral-20200218140606.html'>La patronal extremeña critica que el Gobierno &quot;recurra al decretazo y no al diálogo&quot; para modificar la reforma laboral</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">La Confederación Regional Empresarial Extremeña (Creex) ha lamentado la decisión del Gobierno de España de &quot;recurrir de nuevo al decretazo, y no al diálogo&quot; para derogar el artículo 52 del Estatuto de los Trabajadores, concebido para luchar con el absentismo laboral, y que &quot;supone un coste para la sociedad española de 85.000 millones de euros [&hellip;]</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-psoe-muestra-apoyo-unanime-campo-legitimas-reivindicaciones-destaca-estan-buscando-soluciones-20200218133717.html'>El PSOE muestra &quot;apoyo unánime&quot; al campo y sus &quot;legítimas&quot; reivindicaciones y destaca que se están buscando soluciones</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">La portavoz del PSOE en la Asamblea de Extremadura, Lara Garlito, ha transmitido el &quot;apoyo unánime&quot; de su grupo a las manifestaciones que está desarrollando el sector agroganadero en la región, por considerar que sus reivindicaciones son &quot;legítimas&quot;.</div></li><li><a class='rsswidget' href='https://www.europapress.es/epagro/noticia-pp-recuerda-junta-agricultores-quieren-soluciones-diagnostico-problemas-hecho-20200218132526.html'>El PP recuerda a la Junta que los agricultores &quot;quieren soluciones&quot; y que el diagnóstico de sus problemas &quot;está hecho&quot;</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">   La portavoz del PP en la Asamblea, Cristina Teniente, ha mostrado el apoyo de su grupo a las reivindicaciones que plantea el campo extremeño en sus protestas, y ha recordado a la Junta que los agricultores &quot;quieren soluciones&quot; y que el diagnóstico de sus problemas &quot;está hecho&quot;.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-cs-ve-llamada-atencion-politicos-protestas-campo-plantea-plataforma-unica-defensa-20200218131400.html'>Cs ve &quot;una llamada de atención&quot; a los políticos en las protestas del campo y plantea una plataforma &quot;única de defensa&quot;</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">   El portavoz adjunto del Grupo Ciudadanos (Cs) en la Asamblea de Extremadura, David Salazar, ha transmitido el apoyo de su formación a las protestas del campo en la región que se están desarrollando este martes porque &quot;son justas&quot; las reivindicaciones que dicho sector plantea.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-unidas-extremadura-ve-exito-campo-mediatice-agenda-politica-pide-ley-precios-minimos-20200218130209.html'>Unidas por Extremadura ve &quot;un éxito&quot; que el campo mediatice la &quot;agenda&quot; política y pide una ley de precios mínimos</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">   El diputado de Unidas por Extremadura en la Asamblea de Extremadura Álvaro Jaén ha considerado &quot;un éxito&quot; que el sector agroganadero en la región haya conseguido, según ha dicho, mediatizar con sus protestas la &quot;agenda&quot; política en la comunidad.</div></li><li><a class='rsswidget' href='https://www.europapress.es/economia/noticia-ignacio-huertas-upa-uce-valora-participacion-masiva-agricultores-cortes-carretera-extremadura-20200218125227.html'>Ignacio Huertas (UPA-UCE) valora la &quot;participación masiva&quot; de los agricultores en los cortes de carretera en Extremadura</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">   El secretario general de UPA-UCE Extremadura, Ignacio Huertas, ha valorado que las movilizaciones agrarias mediante cortes de carreteras que se están produciendo este martes, 18 de febrero, en distintos puntos de la región &quot;son un éxito&quot; con una participación &quot;masiva&quot; para criticar &quot;la grave situación&quot; del campo extremeño y español.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-comienzan-primeros-cortes-carretera-agricultores-extremenos-reclamar-precios-justos-20200218105916.html'>Los agricultores extremeños cortan carreteras para reclamar precios justos</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">   Cientos de agricultores participan a estas horas en diversos puntos de la región en los cortes de carretera convocados para llamar la atención sobre la situación de crisis que atraviesa el campo extremeño, provocada en parte por los bajos precios que cobran por sus producciones.</div></li></ul></div><div id="rss-7" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></noscript></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">AGENCIA EFE</a></h4><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/efeempresas/grifols-se-alia-con-fondo-arabia-saudi-para-crear-centros-de-plasma-en-ese-pais/50000908-4176452?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>Grifols se alía con fondo Arabia Saudí para crear centros de plasma en ese país</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/comunicados/profesionales-de-comer-con-la-vista-como-ser-un-estilista-culinario-y-trabajar-para-las-mejores-marcas/10004010-4176451?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>COMUNICADO DE EMPRESA - Profesionales de comer con la vista: cómo ser un estilista culinario y trabajar para las mejores marcas</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/gente/david-delfin-un-creador-interdisciplinar-con-la-emocion-al-descubierto/10007-4176448?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>MODA - David Delfín, un creador &quot;interdisciplinar&quot; con la emoción al descubierto</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/destacada/la-tercera-temporada-de-elite-llegara-a-netflix-el-proximo-13-marzo/10011-4176437?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>TELEVISIÓN SERIES - La tercera temporada de &quot;Élite&quot; llegará a Netflix el próximo 13 de marzo</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/destacada/un-boceto-de-rubens-recien-descubierto-visita-madrid/10011-4176430?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>RUBENS BOCETO - Un boceto de Rubens recién descubierto visita Madrid</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary"></div></li></ul></div><div id="rss-5" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://api2.rtve.es/rss/temas_noticias.xml"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://digitalextremadura.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript></noscript></noscript></a> <a class="rsswidget" href="http://www.rtve.es/">RTVE</a></h4><ul><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/pp-vox-cs-piden-se-destruyan-grabaciones-barajas-tras-reunion-abalos-delcy-rodriguez/2002304.shtml'>PP, Vox y Cs piden que no se destruyan las grabaciones de Barajas tras la reunión de Ábalos y Delcy Rodríguez</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">Los tres partidos piden medidas cautelares antes de que expire el plazo máximo de conservación de las imágenes Vox presenta una querella en el Supremo y Cs denuncia a Ábalos ante la Fiscalía por prevaricación y desobediencia Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/urkullu-admite-controles-vertedero-zaldibar-fueron-suficientes-lamenta-errores/2002139.shtml'>Urkullu admite que los controles en el vertedero de Zaldibar no fueron &quot;suficientes&quot; y lamenta los &quot;errores&quot;</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">Traslada su &quot;consternación&quot; y solidaridad con las familias de los dos trabajadores todavía no localizados Los tres grupos de la oposición coinciden en denunciar que el Ejecutivo vasco &quot;no ha estado a la altura&quot; Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/tasa-google-aprobado-gobierno/2001928.shtml'>¿Qué es la &#039;tasa Google&#039; que ha aprobado el Gobierno?</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">El Consejo de Ministros aprueba el IDSD, impuesto sobre determinados servicios digitales, la denominada &#039;tasa Google&#039; El Gobierno rebaja lo que espera recaudar de 1.200 a 968 millones de euros por la coyuntura económica global Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/despedidos-acumular-bajas-medicas-hay-derecho-echen-estar-enfermo/2002122.shtml'>Despedidos por acumular bajas médicas: &quot;No hay derecho a que te echen por estar enfermo&quot;</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">El Gobierno deroga el artículo 52.D del Estatuto de Trabajadores, que permite el despido objetivo por bajas médicas Varios trabajadores despedidos explican a RTVE sus casos: “No pido indemnización, pido que me reincorporen al trabajo” Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/se-confirma-como-caso-violencia-genero-asesinato-mujer-36-anos-moraira/2002342.shtml'>Se confirma como caso de violencia de género el asesinato de una mujer de 36 años en Moraira</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">El cadáver de la víctima fue hallado este lunes en el interior de un contenedor de basuras de esa localidad alicantina El 016 es el teléfono de atención a víctimas de violencia de género, es gratuito y no deja huella en la factura Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/govern-enfria-calendario-mesa-dialogo-cataluna-ante-pulso-mediador-erc/2002348.shtml'>El Govern enfría el calendario de la mesa de diálogo de Cataluña ante el pulso por el &#039;mediador&#039; con ERC</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">La consellera de la Presidencia, Meritxell Budó, asegura que &quot;el calendario no es la prioridad&quot; El Gobierno mantiene su apuesta por que las reuniones de la mesa de negociación comiencen en febrero Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/gobierno-comienza-desmontar-reforma-laboral-del-pp-derogar-despido-acumular-bajas-medicas/2002319.shtml'>El Gobierno comienza a &quot;desmontar la reforma laboral del PP&quot; al derogar el despido por acumular bajas médicas</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">Se trata del artículo 52.d del Estatuto de los Trabajadores, que fue modificado con la reforma laboral de 2012 Su derogación era el primer punto que aparece en el acuerdo de Gobierno alcanzado entre PSOE y Unidas Podemos Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/agricultores-protestan-extremadura-almeria-barricadas-cortes-autovias-para-reclamar-precios-justos/2002262.shtml'>Los agricultores protestan en Extremadura y Almería con barricadas y cortes de autovías para reclamar precios justos</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">Han cortado la autovía A-5 en Navalmoral de la Mata,  la A-66 en Almendralejo y la A-7 en El Ejido Los agricultores han repartido fruta y verdura gratis para compensar las molestias a los conductores Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/television/20200218/david-delfin-artista-se-convirtio-propia-obra/2002127.shtml'>David Delfín, el artista que se convirtió en su propia obra</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">La exposición instalada en Sala Canal Isabel II pone en valor la voracidad creativa del malagueño David Delfín murió en 2017 y este 2020 hubiera cumplido 50 años y dos décadas en la moda Leer la noticia completa</div></li><li><a class='rsswidget' href='http://www.rtve.es/noticias/20200218/del-poder-judicial-rtve-instituciones-sin-renovar-causa-del-bloqueo-politico-entre-psoe-pp/2002303.shtml'>Del Poder Judicial a RTVE, las instituciones sin renovar a causa del bloqueo político entre PSOE y PP</a> <span class="rss-date">18 febrero, 2020</span><div class="rssSummary">La falta de acuerdo y la polarización bloquean la renovación de cargos en órganos e instituciones clave Leer la noticia completa</div></li></ul></div><div id="et_ads-10" class="et_pb_widget widget_et_ads"><div class="widget_content clearfix"><div class="etad"></div></div></div></div></div></div></div><footer id="footer" class="footer_columns_4"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-186413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186413"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174338"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></div></div></div><div class="et_pb_extra_column even column-2"><div id="nav_menu-11" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorias</h4><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174340"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186410"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186414"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></div></div><div class="et_pb_extra_column odd column-3"><div id="nav_menu-12" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">categorías</h4><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/ocio/">OCIO</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186411"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></div></div><div class="et_pb_extra_column even column-4"><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><p><a href="https://digitalextremadura.com/marketingdex/"><img   alt="" width="1080" height="1080" data-src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" class="alignnone size-full wp-image-186423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-186423" src="https://digitalextremadura.com/wp-content/uploads/2020/01/untitleddesign_1_original-4.png" alt="" width="1080" height="1080" /></noscript></a></p></div></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Diseñado por Promochest para Digital Extremadura</p><div id="footer-nav"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/digitalextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://instagram.com/digiextremadura" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li></ul></div></div></div></footer></div><span title="Volver arriba" id="back_to_top"></span><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;"><div class="gdpr-wrapper"><div class="gdpr-content"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div><div class="gdpr-right"><ul class="gdpr-cookie-categories"><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-necessary" class="gdpr-cookie-category" data-category="necessary" name="allowed_cookie_categories" value="Necesarias"  checked='checked' disabled>
<label for="gdpr-cookie-category-necessary">Necesarias</label></li><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-advertising" class="gdpr-cookie-category" data-category="advertising" name="allowed_cookie_categories" value="Redes Sociales"  checked='checked' >
<label for="gdpr-cookie-category-advertising">Redes Sociales</label></li><li class="gdpr-cookie-categories-item">
<input type="checkbox" id="gdpr-cookie-category-analytics" class="gdpr-cookie-category" data-category="analytics" name="allowed_cookie_categories" value="Analítica"  checked='checked' >
<label for="gdpr-cookie-category-analytics">Analítica</label></li></ul><div class="gdpr-buttons">
<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
<button class="gdpr-agreement" type="button">Estoy de acuerdo</button></div>
<span class="gdpr-close"></span></div></div></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="b48dba2a66" /><input type="hidden" name="_wp_http_referer" value="/unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=unidas-podemos-exige-unos-precios-minimos-para-romper-con-los-desequilibrios-agroalimentarios" /><header><div class="gdpr-box-title"><h3>Centro de preferencias de privacidad</h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-mobile-menu">
<button type="button">Opciones</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Ajustes de cookies</button><ul class="gdpr-subtabs"><li><button type="button" data-target="necessary" >Necesarias</button></li><li><button type="button" data-target="advertising" >Redes Sociales</button></li><li><button type="button" data-target="analytics" >Analítica</button></li></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active"><header><h4>Gestión de consentimientos</h4></header><div class="gdpr-info"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div></div><div class="necessary"><header><h4>Necesarias</h4></header><div class="gdpr-info"><p>Son necesarias para ofrecer el contenido alojado en la web.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<span class="gdpr-always-active">Obligatorio</span>
<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;]"></div><div class="gdpr-cookies">
<span>gdpr[allowed_cookies], gdpr[consent_types]</span></div></div></div></div><div class="advertising"><header><h4>Redes Sociales</h4></header><div class="gdpr-info"><p>Cookies utilizadas para compartir y mostrar en redes sociales.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="advertising" name="approved_cookies[]" value="[&quot;__stid&quot;,&quot;__unam&quot;]"  checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ACTIVAS</span>
<span class="gdpr-switch-indicator-off">INACTIVAS</span>
</label></div><div class="gdpr-cookies">
<span>__stid, __unam</span></div></div></div></div><div class="analytics"><header><h4>Analítica</h4></header><div class="gdpr-info"><p>Las utilizamos a modo estadístico.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="analytics" name="approved_cookies[]" value="[&quot;_GA&quot;,&quot;_git&quot;]"  checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ACTIVAS</span>
<span class="gdpr-switch-indicator-off">INACTIVAS</span>
</label></div><div class="gdpr-cookies">
<span>_GA, _git</span></div></div></div></div></div>
<input type="hidden" name="all_cookies" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;,&quot;__stid&quot;,&quot;__unam&quot;,&quot;_GA&quot;,&quot;_git&quot;]"></div><footer>
<input type="submit" value="Guardar preferencias"></footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3>
<span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer>
<button class="gdpr-ok">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8342359703409462",
    enable_page_level_ads: true
  });</script><link rel='stylesheet' id='mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script> <script type='text/javascript'>window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript'>lazySizes.init();</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/masonry.min.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"392df9d8fa","timeline_nonce":"1eebc9e0e5","blog_feed_nonce":"a97ed93dc6","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/scripts.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script> <script type='text/javascript'>/*  */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/digitalextremadura.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"bd8507f8c3","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c9e506e1fb","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"187408","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/Extra/core/admin/js/common.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-util.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://digitalextremadura.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/i18n.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"nonce":"95d4123bd6"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/ui/slider.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/dropdown.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-members.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type="text/javascript">jQuery( '#request' ).val( '' );</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-02-18 16:29:06 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-18 17:29:06 -->