<!DOCTYPE html><html lang="es"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700" /><!-- <link type="text/css" media="all" href="https://digitalextremadura.com/wp-content/cache/autoptimize/css/autoptimize_0c8b76d1d80d7dd3db9342baaac6660e.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//digitalextremadura.com/wp-content/cache/wpfc-minified/8mmgtf5e/2pf73.css" media="all"/><!-- <link type="text/css" media="screen" href="https://digitalextremadura.com/wp-content/cache/autoptimize/css/autoptimize_dab87cbf26493cefc3915baa6e85f90b.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//digitalextremadura.com/wp-content/cache/wpfc-minified/8mqoqq82/9jmrf.css" media="screen"/><title>LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Digital Extremadura</title> <script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="description" content="LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Cada día - Cada día"/><link rel="canonical" href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Digital Extremadura" /><meta property="og:description" content="LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Cada día - Cada día" /><meta property="og:url" content="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:tag" content="bansky" /><meta property="article:tag" content="belen provocador" /><meta property="article:tag" content="cisjordania" /><meta property="article:tag" content="mdificada" /><meta property="article:tag" content="natividad" /><meta property="article:tag" content="scar" /><meta property="article:section" content="Cada día" /><meta property="article:published_time" content="2019-12-22T19:35:09+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2019/12/belen.jpg" /><meta property="og:image:secure_url" content="https://digitalextremadura.com/wp-content/uploads/2019/12/belen.jpg" /><meta property="og:image:width" content="1104" /><meta property="og:image:height" content="622" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Cada día - Cada día" /><meta name="twitter:title" content="LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Digital Extremadura" /><meta name="twitter:site" content="@digiextremadura" /><meta name="twitter:image" content="https://digitalextremadura.com/wp-content/uploads/2019/12/belen.jpg" /><meta name="twitter:creator" content="@digiextremadura" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://digitalextremadura.com/#organization","name":"Digital Extremadura","url":"https://digitalextremadura.com/","sameAs":["https://www.facebook.com/digitalextremadura/","https://www.instagram.com/digiextremadura/","https://www.linkedin.com/company/digital-extremadura","https://www.youtube.com/channel/UCraRN5eO-dko1wW417OY5Pw","https://twitter.com/digiextremadura"],"logo":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#logo","url":"https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1.png","width":445,"height":200,"caption":"Digital Extremadura"},"image":{"@id":"https://digitalextremadura.com/#logo"}},{"@type":"WebSite","@id":"https://digitalextremadura.com/#website","url":"https://digitalextremadura.com/","name":"Digital Extremadura","publisher":{"@id":"https://digitalextremadura.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://digitalextremadura.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#webpage","url":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/","inLanguage":"es","name":"LA CICATRIZ DE BEL\u00c9N, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Digital Extremadura","isPartOf":{"@id":"https://digitalextremadura.com/#website"},"image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#primaryimage","url":"https://digitalextremadura.com/wp-content/uploads/2019/12/belen.jpg","width":1104,"height":622},"primaryImageOfPage":{"@id":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#primaryimage"},"datePublished":"2019-12-22T19:35:09+00:00","dateModified":"2019-12-22T19:35:09+00:00","description":"LA CICATRIZ DE BEL\u00c9N, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL - Cada d\u00eda - Cada d\u00eda"},{"@type":"Article","@id":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#article","isPartOf":{"@id":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#webpage"},"author":{"@id":"https://digitalextremadura.com/author/dex/#author"},"headline":"LA CICATRIZ DE BEL\u00c9N, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL","datePublished":"2019-12-22T19:35:09+00:00","dateModified":"2019-12-22T19:35:09+00:00","commentCount":0,"mainEntityOfPage":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#webpage","publisher":{"@id":"https://digitalextremadura.com/#organization"},"image":{"@id":"https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#primaryimage"},"keywords":"bansky,belen provocador,cisjordania,mdificada,natividad,scar","articleSection":"Cada d\u00eda"},{"@type":["Person"],"@id":"https://digitalextremadura.com/author/dex/#author","name":"DEX","image":{"@type":"ImageObject","@id":"https://digitalextremadura.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f3de25ad8adce833df57dae35156c2bf?s=96&d=mm&r=g","caption":"DEX"},"description":"Peri\u00f3dico Digital creado en diciembre de 2008, con informaci\u00f3n,  opini\u00f3n,  im\u00e1genes y v\u00eddeos sobre Extremadura, principalmente,  con especial atenci\u00f3n al periodismo humano.","sameAs":["https://twitter.com/digiextremadura"]}]}</script> <link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; RSS de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL RSS de los comentarios" href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/feed/" /><link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><!-- <link rel='stylesheet' id='dashicons-css'  href='https://digitalextremadura.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//digitalextremadura.com/wp-content/cache/wpfc-minified/fsrqsvl7/9jmrf.css" media="all"/> <script src='//digitalextremadura.com/wp-content/cache/wpfc-minified/jyo0mftf/9jmrf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.js'></script> --> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"digitalextremadura.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var dws_user_notes = {"open":"Cancel","close":"Add Note","confirm":"Delete this note?"};</script> <script type='text/javascript'>var GDPR = {"ajaxurl":"https:\/\/digitalextremadura.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};</script> <script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script> <![endif]--><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="canonical" href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/"/> <script type="text/javascript">(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8342359703409462",
enable_page_level_ads: true
});</script>  <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader40266";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/23914e44f837c81bba23ec17415fe86c.min.js?20191219=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);</script> <link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php" /><meta name="google-site-verification" content="ysDp9DLL2of65YAkY6rF3PVxoDNF3G1P44BpQ0EYJB8" /><meta name="google-site-verification" content="IKTqtgiEAFVoC5K1gsRK9QIeKyhHs8jsUIT9Nyt2Gew" /><meta name="msvalidate.01" content="F2F9494BED143DCC2CACDA92961F9F31" /> <script>//////////////////// codigo asociacion periodicos///////////////////
ga('create','UA-16058982-1',{'name':'digitalextremadura'});// Tracher de Andaluciainformacion.
ga('digitalextremadura.send','pageview')// Mandanos el Tracker de Andaluciainformacion.
ga('create','UA-16058982-2',{'name':'digitalextremadura2'});//Tracher de propiedad Andaluciainformacion2.
ga('digitalextremadura2.send','pageview')//Mandanos el Tracker de propiedad Andaluciainformacion2.
//////////////////////fin codigo asociacion periodicos///////////////////////</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/fb9faebc954a6eb959e81afd7/28a7c3e11c6326a7cca228719.js");</script> <style type="text/css">.site-title a { background: url(https://digitalextremadura.com/wp-content/uploads/2019/02/DEx-1-1.png) no-repeat !important; }</style><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2018/01/cropped-logo-DEX2018-RECT-32x32.png" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2018/01/cropped-logo-DEX2018-RECT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://digitalextremadura.com/wp-content/uploads/2018/01/cropped-logo-DEX2018-RECT-180x180.png" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2018/01/cropped-logo-DEX2018-RECT-270x270.png" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-96764522-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
window[disableStr] = true;
}
function gaOptout() {
var expDate = new Date;
expDate.setFullYear(expDate.getFullYear( ) + 10);
document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
window[disableStr] = true;
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-96764522-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'forceSSL', true);
ga('set', 'dimension4', 'DEX');
ga('set', 'dimension3', '2019');
ga('set', 'dimension2', '2019-12');
ga('set', 'dimension1', 'Cada día');
ga('set', 'dimension5', 'bansky, belen provocador, cisjordania, mdificada, natividad, scar');
ga('set', 'dimension6', 'guest');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-185333 single-format-standard custom-header header-image sidebar-content" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Saltar a la navegación principal</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Saltar al contenido</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Saltar a la barra lateral principal</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Saltar al pie de página</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secundario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-principal" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-174472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174472"><a href="https://digitalextremadura.com/category/extremadura/" itemprop="url"><span itemprop="name">EXTREMADURA</span></a><ul class="sub-menu"><li id="menu-item-174473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174473"><a href="https://digitalextremadura.com/category/extremadura/caceres/" itemprop="url"><span itemprop="name">CÁCERES</span></a></li><li id="menu-item-174474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174474"><a href="https://digitalextremadura.com/category/extremadura/badajoz/" itemprop="url"><span itemprop="name">BADAJOZ</span></a></li><li id="menu-item-174507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174507"><a href="https://digitalextremadura.com/category/extremadura/trendignoya/" itemprop="url"><span itemprop="name">#trendignoya</span></a></li></ul></li><li id="menu-item-176010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176010"><a href="https://digitalextremadura.com/category/contexto-actual/" itemprop="url"><span itemprop="name">CONTEXTO ACTUAL</span></a></li><li id="menu-item-174475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174475"><a href="https://digitalextremadura.com/category/opinion/" itemprop="url"><span itemprop="name">OPINIÓN</span></a></li><li id="menu-item-174476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174476"><a href="https://digitalextremadura.com/category/cultura/" itemprop="url"><span itemprop="name">CULTURA</span></a></li><li id="menu-item-174477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174477"><a href="https://digitalextremadura.com/category/espana/" itemprop="url"><span itemprop="name">ESPAÑA</span></a></li><li id="menu-item-174478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174478"><a href="https://digitalextremadura.com/category/economia/" itemprop="url"><span itemprop="name">ECONOMÍA</span></a></li><li id="menu-item-175813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175813"><a href="https://digitalextremadura.com/contacto/" itemprop="url"><span itemprop="name">Contacto</span></a></li><li id="menu-item-174501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174501"><a href="https://digitalextremadura.com/registro/" itemprop="url"><span itemprop="name">Registrarse</span></a></li><li class="menu-item login"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil//#login" title="Login">Acceso</a></li></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://digitalextremadura.com/">Digital Extremadura</a></p><p class="site-description" itemprop="description">Periódico digital de Extremadura, Noticias de Extremadura, Cáceres y Badajoz</p></div><div class="widget-area header-widget-area"><section id="media_image-28" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.youtube.com/watch?v=9-wLFgsu67A"><noscript><img width="799" height="123" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_799/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex.png" class="image wp-image-185100  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_799/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex.png 799w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex-300x46.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex-768x118.png 768w" sizes="(max-width: 799px) 100vw, 799px" /></noscript><img width="799" height="123" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_799,h_123/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_799/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex.png" class="lazyload image wp-image-185100  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_799/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex.png 799w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex-300x46.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex-768x118.png 768w" data-sizes="(max-width: 799px) 100vw, 799px" /></a></div></section></div></div></header><nav class="nav-primary" aria-label="Principal" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-nuevo119" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-175039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175039"><a href="https://digitalextremadura.com/category/buho-media-tv/" itemprop="url"><span itemprop="name">El búho media TV</span></a></li><li id="menu-item-174508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174508"><a href="https://digitalextremadura.com/category/destacada/" itemprop="url"><span itemprop="name">DESTACADA</span></a></li><li id="menu-item-174483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174483"><a href="https://digitalextremadura.com/category/periodismo-humano/" itemprop="url"><span itemprop="name">Periodismo humano</span></a></li><li id="menu-item-175548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175548"><a href="https://digitalextremadura.com/category/lacorona/" itemprop="url"><span itemprop="name">La Corona</span></a><ul class="sub-menu"><li id="menu-item-175550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175550"><a href="https://digitalextremadura.com/category/la-corona-noticias/" itemprop="url"><span itemprop="name">La corona | Noticias</span></a></li><li id="menu-item-175549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175549"><a href="https://digitalextremadura.com/category/la-corona-ensayos/" itemprop="url"><span itemprop="name">La corona | Ensayos</span></a></li></ul></li><li id="menu-item-174328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174328"><a href="https://digitalextremadura.com/category/Deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li id="menu-item-174485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174485"><a href="https://digitalextremadura.com/category/politica/" itemprop="url"><span itemprop="name">Política</span></a></li><li id="menu-item-174480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174480"><a href="https://digitalextremadura.com/category/CAMPO/" itemprop="url"><span itemprop="name">CAMPO</span></a></li><li id="menu-item-174482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174482"><a href="https://digitalextremadura.com/category/miscelanea/" itemprop="url"><span itemprop="name">MISCELANEA</span></a></li><li id="menu-item-176279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176279"><a href="https://digitalextremadura.com/motor/" itemprop="url"><span itemprop="name">MOTOR</span></a></li><li id="menu-item-174481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174481"><a href="https://digitalextremadura.com/category/TURISMO/" itemprop="url"><span itemprop="name">TURISMO</span></a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Estás aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://digitalextremadura.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Inicio</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://digitalextremadura.com/category/cada-dia/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Cada día</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL</div><article class="post-185333 post type-post status-publish format-standard has-post-thumbnail category-cada-dia tag-bansky tag-belen-provocador tag-cisjordania tag-mdificada tag-natividad tag-scar entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-22T20:35:09+01:00">22 diciembre, 2019</time> por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#respond">Deja un comentario</a></span></p></header><div class="entry-content" itemprop="text"><div class="entry-content-wrapper clearfix standard-content"><div class="entry-content"><div class="entradilla"><p><strong>Una representación del pesebre navideño del artista británico Banksy se ha instalado en un hotel en Belén, territorio palestino en Cisjordania.</strong></p><p>Titulada <strong>&#8220;Scar of Bethlehem&#8221; (</strong>&#8220;Cicatriz de Belén&#8221;), la obra representa el tradicional pesebre en el que nació<strong> Jesús</strong> con el muro que separa a Israel de los territorios palestinos, <strong>atravesado por un balazo de mortero</strong> creando la figura de una estrella.</p><p><strong>La obra no sólo juega con los símbolos sino con las palabras</strong>, una característica del artista. <strong>&#8220;Scar&#8221;</strong>, en inglés, significa <strong>&#8220;cicatriz&#8221;</strong> y reemplaza la palabra <strong>&#8220;Star&#8221;</strong>, que quiere decir <strong>&#8220;estrella&#8221;</strong>, como en la <strong>&#8220;Estrella de Belén&#8221;</strong>, la expresión que tradicionalmente describe la escena de la natividad.</p><p>En Instagram, <strong>Banksy</strong> dijo que su obra era una<strong> &#8220;Natividad modificada&#8221;.</strong></p><p>Israel dice que la construcción del muro -que oficialmente llama una &#8220;barrera&#8221;- es necesaria para prevenir ataques de terror. Los palestinos sostienen que es una estrategia para apropiarse de territorio.</p></div><p><noscript><img class="aligncenter size-full wp-image-1057487" title=" | " src="https://www.republica.com/wp-content/uploads/2019/12/belen.jpg" sizes="(max-width: 1104px) 100vw, 1104px" srcset="https://www.republica.com/wp-content/uploads/2019/12/belen.jpg 1104w, https://www.republica.com/wp-content/uploads/2019/12/belen-768x433.jpg 768w" alt="" width="1104" height="622" /></noscript><img class="lazyload aligncenter size-full wp-image-1057487" title=" | " src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_799,h_123/https://digitalextremadura.com/wp-content/uploads/2019/12/feliz-navidad-dex.png' data-src="https://www.republica.com/wp-content/uploads/2019/12/belen.jpg" data-sizes="(max-width: 1104px) 100vw, 1104px" data-srcset="https://www.republica.com/wp-content/uploads/2019/12/belen.jpg 1104w, https://www.republica.com/wp-content/uploads/2019/12/belen-768x433.jpg 768w" alt="" width="1104" height="622" /></p><p>&nbsp;</p><p>Provocador, como la decoración de cada rincón de este establecimiento “The Walled Off Hotel” (“El hotel enclaustrado”) que presume de tener las “peores vistas del mundo”, hacia el muro israelí de ocho metros, este particular portal de Belén ha sido inaugurado antes de la celebración de la Nochebuena.</p><p>De hecho, el máximo representante de la Iglesia Católica en la región, Pierbattista Pizzaballa, deberá cruzar este martes 24 de diciembre una de las puertas de la imponente barrera – que Israel levantó en 2003 – para poder realizar su tradicional peregrinaje desde Jerusalén hasta la Basílica de la Natividad, que protege la gruta donde, según la tradición cristiana, nació Jesús.</p><p><strong>“Banksy intenta de nuevo (con este pesebre) plantear la cuestión del muro que cerca la ciudad y por el que la población, otro año más, celebra la Navidad sin libertad”</strong>, señala Salsa.</p><p>Colindante al hormigón gris, el artista británico creó este hotel en 2017, hoy convertido en un destino turístico de la localidad, con un museo y obras de arte que reflejan las consecuencias de la ocupación israelí en Palestina.</p></div></div><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-6"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Compartir esta noticia...</a><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/&amp;text=LA%20CICATRIZ%20DE%20BEL%C3%89N%2C%20UN%20PROVOCADOR%20PESEBRE%20CON%20MURO%20Y%20UN%20AGUJERO%20DE%20PROYECTIL%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="mailto:?subject=LA%20CICATRIZ%20DE%20BELÉN,%20UN%20PROVOCADOR%20PESEBRE%20CON%20MURO%20Y%20UN%20AGUJERO%20DE%20PROYECTIL&#038;body=%20https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/"><div title="email" class="ssbp-text">email</div></a></li></ul></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivado en: <a href="https://digitalextremadura.com/category/cada-dia/" rel="category tag">Cada día</a></span> <span class="entry-tags">Etiquetado como: <a href="https://digitalextremadura.com/tag/bansky/" rel="tag">bansky</a>, <a href="https://digitalextremadura.com/tag/belen-provocador/" rel="tag">belen provocador</a>, <a href="https://digitalextremadura.com/tag/cisjordania/" rel="tag">cisjordania</a>, <a href="https://digitalextremadura.com/tag/mdificada/" rel="tag">mdificada</a>, <a href="https://digitalextremadura.com/tag/natividad/" rel="tag">natividad</a>, <a href="https://digitalextremadura.com/tag/scar/" rel="tag">scar</a></span></p></footer></article><div class="after-entry widget-area"><section id="gform_widget-3" class="widget gform_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Suscripción a Digital Extremadura</h3><div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_4' style='display:none'><a id='gf_4' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_4' id='gform_4'  action='/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#gf_4'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'> <span id='input_4_4_3_container' class='name_first' > <input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre' tabindex='2'   aria-invalid="false" /> <label for='input_4_4_3' >Nombre</label> </span> <span id='input_4_4_6_container' class='name_last' > <input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos' tabindex='4'   aria-invalid="false" /> <label for='input_4_4_6' >Apellidos</label> </span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_4_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br /> <br /> Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br /> Finalidad: Responder a solicitudes del formulario.<br /> Legitimación: Tu consentimiento expreso.<br /> Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br /> Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1' tabindex='11' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Comments</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar' tabindex='12' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=4&amp;title=&amp;description=&amp;tabindex=1' /> <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='4' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_4' id='gform_ajax_frame_4'>Este iframe contiene la lógica necesaria para gestionar formularios con ajax activado.</iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 4, 'https://digitalextremadura.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_4').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_4');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_4').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_4').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_4').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_4').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_4').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_4').val();gformInitSpinner( 4, 'https://digitalextremadura.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [4, current_page]);window['gf_submitting_4'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_4').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_4').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [4]);window['gf_submitting_4'] = false;}, 50);}else{jQuery('#gform_4').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [4, current_page]);} );} );</script><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div></section><section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Más artículos</h3><article class="post-185338 post type-post status-publish format-standard has-post-thumbnail category-extremadura category-vecinos tag-aortica tag-badajoz tag-hospital tag-implante tag-percutanea tag-universitario tag-valvula entry"><a href="https://digitalextremadura.com/el-hospital-universitario-de-badajoz-pionero-en-el-implante-de-una-nueva-valvula-aortica-percutanea/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/foto_2_sanidad-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/foto_2_sanidad-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/foto_2_sanidad-150x150.jpg" class="lazyload entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/el-hospital-universitario-de-badajoz-pionero-en-el-implante-de-una-nueva-valvula-aortica-percutanea/">El Hospital Universitario de Badajoz, pionero en el implante de una nueva válvula aórtica percutánea</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-22T21:00:24+01:00">22 diciembre, 2019</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/el-hospital-universitario-de-badajoz-pionero-en-el-implante-de-una-nueva-valvula-aortica-percutanea/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>El Servicio de Cirugía Cardiovascular del Complejo Hospitalario Universitario de Badajoz ha implantado una nueva válvula aórtica percutánea por vía transaxilar, la válvula MYVAL©, que hasta ese momento no se había implantado en España por ningún equipo de cirugía cardiovascular. En la operación, encabezada por el doctor José Ramón González Rodríguez, ha participado todo el [&hellip;]</p></div></article><article class="post-185336 post type-post status-publish format-standard category-badajoz tag-badajoz tag-ciclista tag-fallecido tag-montijo tag-parada-cardiorespiratoria tag-sucesos entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/muere-mientras-montaba-en-bicicleta-en-montijo/">Muere mientras montaba en bicicleta, en Montijo</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-22T20:56:35+01:00">22 diciembre, 2019</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/muere-mientras-montaba-en-bicicleta-en-montijo/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>Un hombre de 53 años ha fallecido este domingo, 22 de diciembre, a consecuencia de una parada cardiorespiratoria mientras montaba en bicicleta en Montijo (Badajoz). El accidente deportivo se ha producido sobre las 12,30 horas en las inmediaciones de la carretera BA-100. Hasta el lugar se han desplazado un helicóptero sanitario, una ambulancia convencional del [&hellip;]</p></div></article><article class="post-185333 post type-post status-publish format-standard has-post-thumbnail category-cada-dia tag-bansky tag-belen-provocador tag-cisjordania tag-mdificada tag-natividad tag-scar entry"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-150x150.jpg" class="lazyload entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/">LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-22T20:35:09+01:00">22 diciembre, 2019</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>Una representación del pesebre navideño del artista británico Banksy se ha instalado en un hotel en Belén, territorio palestino en Cisjordania. Titulada &#8220;Scar of Bethlehem&#8221; (&#8220;Cicatriz de Belén&#8221;), la obra representa el tradicional pesebre en el que nació Jesús con el muro que separa a Israel de los territorios palestinos, atravesado por un balazo de [&hellip;]</p></div></article></div></section></div><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><noscript><img src="https://gravatar.com/avatar/f3de25ad8adce833df57dae35156c2bf?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-70 um-avatar um-avatar-gravatar" width="70" height="70" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-150x150.jpg' data-src="https://gravatar.com/avatar/f3de25ad8adce833df57dae35156c2bf?s=400&amp;r=G&amp;d=https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="lazyload gravatar avatar avatar-70 um-avatar um-avatar-gravatar" width="70" height="70" alt="DEX" data-default="https://digitalextremadura.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><h4 class="author-box-title">Acerca de <span itemprop="name">DEX</span></h4><div class="author-box-content" itemprop="description"><p>Periódico Digital creado en diciembre de 2008, con información,  opinión,  imágenes y vídeos sobre Extremadura, principalmente,  con especial atención al periodismo humano.</p></div></section><h2 class="screen-reader-text">Interacciones del lector</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://digitalextremadura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Sí, deseo recibir vuestro boletín de NOTICIAS DESTACADAS </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='185333' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8641474f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra lateral primaria</h2><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">MIRA TUS NÚMEROS DE EL GORDO 2019 AQUÍ</h3><div class="textwidget custom-html-widget"><script type="text/javascript" async="async" src="https://www.laloterianavidad.com/js/widget.min.js"></script> <div class="widgetlaloterianavidad"></div></div></div></section><section id="media_image-29" class="widget widget_media_image"><div class="widget-wrap"><a href="http://www.juntaex.es/comercioextremadura/"><noscript><img width="300" height="300" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_300/https://digitalextremadura.com/wp-content/uploads/2019/12/comercio-extremadura.gif" class="image wp-image-185328  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="300" height="300" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_300/https://digitalextremadura.com/wp-content/uploads/2019/12/comercio-extremadura.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_300/https://digitalextremadura.com/wp-content/uploads/2019/12/comercio-extremadura.gif" class="lazyload image wp-image-185328  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">XX ENCUENTRO DE EMPRENDEDORAS Y EMPRESARIAS EN CÁCERES</h3><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/_B5qL2FA5CI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></section><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">EL BÚHO MEDIA TV</h3><div class="textwidget"><h4 align="center">Café y Perrunillas<br /> Con Paco de Borja</h4><p><iframe title="Café y perrunillas con Elisa Blázquez" src="https://www.youtube.com/embed/NPzi_jiRdI4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h4 align="center">Cáceres Viva</h4><p><iframe title="CÁCERES VIVA. Presentación del partido provincial." src="https://www.youtube.com/embed/kpivHXvmDMQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div></section><section id="media_image-27" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.electrocash.es"><noscript><img width="2950" height="3780" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_2950/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel.jpg" class="image wp-image-185101  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_2950/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel.jpg 2950w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_234/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-234x300.jpg 234w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-768x984.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_799/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-799x1024.jpg 799w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1320/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-1320x1691.jpg 1320w" sizes="(max-width: 2950px) 100vw, 2950px" /></noscript><img width="2950" height="3780" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_2950,h_3780/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_2950/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel.jpg" class="lazyload image wp-image-185101  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_2950/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel.jpg 2950w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_234/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-234x300.jpg 234w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-768x984.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_799/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-799x1024.jpg 799w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1320/https://digitalextremadura.com/wp-content/uploads/2019/12/cartel-1320x1691.jpg 1320w" data-sizes="(max-width: 2950px) 100vw, 2950px" /></a></div></section><section id="featured-post-17" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">ESPAÑA, CADA DÍA</h3><article class="post-185333 post type-post status-publish format-standard has-post-thumbnail category-cada-dia tag-bansky tag-belen-provocador tag-cisjordania tag-mdificada tag-natividad tag-scar entry"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/" class="aligncenter" aria-hidden="true" tabindex="-1"><noscript><img width="300" height="169" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-300x169.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-768x433.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-1024x577.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1104/https://digitalextremadura.com/wp-content/uploads/2019/12/belen.jpg 1104w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_169/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-300x169.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-300x169.jpg" class="lazyload entry-image attachment-post" alt="" itemprop="image" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-768x433.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://digitalextremadura.com/wp-content/uploads/2019/12/belen-1024x577.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1104/https://digitalextremadura.com/wp-content/uploads/2019/12/belen.jpg 1104w" data-sizes="(max-width: 300px) 100vw, 300px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/">LA CICATRIZ DE BELÉN, UN PROVOCADOR PESEBRE CON MURO Y UN AGUJERO DE PROYECTIL</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-22T20:35:09+01:00">22 diciembre, 2019</time></p></header><div class="entry-content"><p>Una representación del pesebre navideño del artista británico Banksy se ha instalado en un hotel en Belén, territorio palestino en Cisjordania. Titulada &#8220;Scar of Bethlehem&#8221; (&#8220;Cicatriz de Belén&#8221;), la obra representa el tradicional pesebre en el que nació Jesús con el muro que separa a Israel de los territorios palestinos, atravesado por un balazo de [&hellip;]</p></div></article></div></section><section id="rss-6" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.europapress.es/rss/rss.aspx?ch=00285"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.europapress.es/extremadura/">Europa Press &#8211; Extremadura</a></h3><ul><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-ciclista-53-anos-muere-parada-cardiorespiratoria-montijo-badajoz-20191222181211.html'>Un ciclista de 53 años muere por una parada cardiorespiratoria en Montijo (Badajoz)</a> <span class="rss-date">22 diciembre, 2019</span><div class="rssSummary">Un hombre de 53 años ha fallecido este domingo, 22 de diciembre, a consecuencia de una parada cardiorespiratoria mientras montaba en bicicleta en Montijo (Badajoz).</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-piornal-convoca-certamen-nacional-teatro-amateur-representaciones-marzo-abril-20191222161737.html'>Piornal convoca un certamen nacional de teatro amateur con representaciones en marzo y abril</a> <span class="rss-date">22 diciembre, 2019</span><div class="rssSummary">El Ayuntamiento de Piornal ha convocado la VIII edición del certamen nacional de teatro amateur &quot;La Barraca de Lorca&quot;, en la que podrán participar únicamente compañías o grupos amateur de teatro.</div></li><li><a class='rsswidget' href='https://www.europapress.es/extremadura/noticia-continua-observacion-pronostico-reservado-herido-accidente-trafico-sabado-66-merida-20191222132702.html'>Continúa en observación con pronóstico reservado el herido en un accidente de tráfico este sábado en la A-66 en Mérida</a> <span class="rss-date">22 diciembre, 2019</span><div class="rssSummary">   El hombre de 47 años que resultó herido como consecuencia de un accidente de tráfico ocurrido este sábado, 21 de diciembre, en la autovía A-66, a la altura de Mérida, continúa en observación en el Hospital de Mérida, donde fue trasladado en estado crítico, y su pronóstico es reservado, según fuentes del Servicio Extremeño de [&hellip;]</div></li></ul></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener noreferrer"><noscript><img src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png' data-src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div></div></section><section id="rss-7" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.efe.com/efe/espana/1/rss">Agencia EFE | www.efe.com | Edición España</a></h3><ul><li><a class='rsswidget' href='https://www.efe.com/efe/espana/cultura/una-pelicula-coreana-manchega-y-dos-de-brooklyn-las-mejores-2019/10005-4137762?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>CINE 2019 - Una película coreana, una manchega y dos de Brooklyn, las mejores de 2019</a> <span class="rss-date">22 diciembre, 2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/sociedad/el-26-590-premiado-con-gordo-de-navidad/10004-4137761?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>LOTERÍA NAVIDAD GORDO - El 26.590, premiado con el Gordo de Navidad</a> <span class="rss-date">22 diciembre, 2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.efe.com/efe/espana/deportes-redes-sociales/patriots-y-texans-logran-titulos-division-49ers-liderato-vikings-playoffs/50001350-4137759?utm_source=wwwefecom&#038;utm_medium=rss&#038;utm_campaign=rss'>FÚTBOL AMERICANO NFL - Patriots y Texans logran títulos división; 49ers, liderato; Vikings, playoffs</a> <span class="rss-date">22 diciembre, 2019</span><div class="rssSummary"></div></li></ul></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener noreferrer"><noscript><img src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_14,h_14/https://digitalextremadura.com/wp-includes/images/rss.png' data-src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></section><section id="media_image-16" class="widget widget_media_image"><div class="widget-wrap"><a href="http://startandstop.es/"><noscript><img width="285" height="171" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_285,h_171/https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="image wp-image-176493  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="285" height="171" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_285,h_171/https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_285,h_171/https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="lazyload image wp-image-176493  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener noreferrer"><noscript><img src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_285,h_171/https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg' data-src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></section><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Periodismo humano</h3><article class="post-185220 post type-post status-publish format-standard has-post-thumbnail category-destacada category-extremadura category-periodismo-humano tag-eliminacion tag-estereotipos tag-imex tag-lenguaje tag-manuel tag-mujer-extremadura tag-palabra-de-mujer entry"><a href="https://digitalextremadura.com/presentado-el-manual-palabra-de-mujer-con-enfoque-de-gcenero-para-profesionales-del-periodismo/" class="aligncenter" aria-hidden="true" tabindex="-1"><noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/palabra-de-mujer-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/palabra-de-mujer-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/palabra-de-mujer-150x150.jpg" class="lazyload entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/presentado-el-manual-palabra-de-mujer-con-enfoque-de-gcenero-para-profesionales-del-periodismo/">Presentado el manual PALABRA DE MUJER”, con enfoque de género para profesionales del periodismo</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-19T14:20:15+01:00">19 diciembre, 2019</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/presentado-el-manual-palabra-de-mujer-con-enfoque-de-gcenero-para-profesionales-del-periodismo/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>La Asociación de Periodistas de Cáceres ha publicado el manual “Palabra de Mujer”, una obra con enfoque de género para profesionales del periodismo, con la que se pretende dar un paso más en el empeño de construir un mundo más igualitario, con la eliminación de estereotipos en el lenguaje,  y fomentando una mayor presencia de [&hellip;]</p></div></article><article class="post-184883 post type-post status-publish format-standard has-post-thumbnail category-cada-dia category-periodismo-humano tag-cada tag-dia tag-digital tag-extremadura tag-mundo tag-plogging tag-salvar tag-tendencia entry"><a href="https://digitalextremadura.com/el-plogging-la-nueva-tendencia-que-busca-salvar-al-mundo/" class="aligncenter" aria-hidden="true" tabindex="-1"><noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/plogging-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/plogging-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/plogging-150x150.jpg" class="lazyload entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/el-plogging-la-nueva-tendencia-que-busca-salvar-al-mundo/">El plogging, la nueva tendencia que busca salvar al mundo</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-08T14:29:02+01:00">8 diciembre, 2019</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/el-plogging-la-nueva-tendencia-que-busca-salvar-al-mundo/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>Mucha gente pequeña, en lugares pequeños, haciendo cosas pequeñas tiene el potencial de cambiar el mundo El plogging es una curiosa mezcla entre el running y la recolección de basura. El cuidado del medioambiente es un problema que nos concierne a todos y se ha vuelto un movimiento muy fuerte a lo largo y ancho [&hellip;]</p></div></article><article class="post-184770 post type-post status-publish format-standard has-post-thumbnail category-destacada category-periodismo-humano category-vecinos tag-asamblea-de-extremadura tag-elsa tag-nina-transexual entry"><a href="https://digitalextremadura.com/me-llamo-elsa-y-tengo-8-anos-soy-transexual-no-permitan-que-nadie-nos-arrebate-la-felicidad/" class="aligncenter" aria-hidden="true" tabindex="-1"><noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/elsa-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/elsa-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://digitalextremadura.com/wp-content/uploads/2019/12/elsa-150x150.jpg" class="lazyload entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://digitalextremadura.com/me-llamo-elsa-y-tengo-8-anos-soy-transexual-no-permitan-que-nadie-nos-arrebate-la-felicidad/">&#8220;Me llamo Elsa y tengo 8 años. Soy transexual. No permitan que nadie nos arrebate la felicidad &#8220;</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-03T17:54:46+01:00">3 diciembre, 2019</time> Por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digitalextremadura.com/author/dex/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">DEX</span></a></span> <span class="entry-comments-link"><a href="https://digitalextremadura.com/me-llamo-elsa-y-tengo-8-anos-soy-transexual-no-permitan-que-nadie-nos-arrebate-la-felicidad/#respond">Deja un comentario</a></span></p></header><div class="entry-content"><p>Elsa, una niña trans de ocho años, ante la Asamblea de Extremadura: &#8220;No permitan que nadie nos arrebate la felicidad&#8221;. El Parlamento regional acogió este lunes un pleno contra el bullying por la LGTBIfobia con intervenciones de jóvenes y profesores. &#8220;Señoras y señores que se dedican a la política, sigan pese a las amenazas haciendo [&hellip;]</p></div></article><p class="more-from-category"><a href="https://digitalextremadura.com/category/periodismo-humano/" title="Periodismo humano">Más Periodismo humano</a></p></div></section><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">hemeroteca</h3><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://digitalextremadura.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5dffcc751f1570.21992217">Buscar en esta web</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5dffcc751f1570.21992217" placeholder="Buscar en esta web"><input class="search-form-submit" type="submit" value="Buscar"><meta itemprop="target" content="https://digitalextremadura.com/?s={s}"></form></div></section><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Síguenos</h3><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/digitalextremadura/" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/u/0/+DigitalExtremadura2014" ><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/digiextremadura" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/results?search_query=sentir+caceres+tv" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">Youtube</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section><section id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-wrap"><a href="http://sentircacerestv.com/" target="_blank" class="widget_sp_image-image-link"><noscript><img width="420" height="260" alt="sentir cacerestv" class="attachment-full" style="max-width: 100%;" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_420,h_260/https://digitalextremadura.com/wp-content/uploads/2019/01/28-sentir-cacerestv.gif" /></noscript><img width="420" height="260" alt="sentir cacerestv" class="lazyload attachment-full" style="max-width: 100%;" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_420,h_260/https://digitalextremadura.com/wp-content/uploads/2019/01/28-sentir-cacerestv.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_420,h_260/https://digitalextremadura.com/wp-content/uploads/2019/01/28-sentir-cacerestv.gif" /></a></div></section><section id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-wrap"><a href="http://andaluciainformacion.es/" target="_blank" class="widget_sp_image-image-link"><noscript><img width="300" height="89" alt="andaluciainformacion" class="attachment-full" style="max-width: 100%;" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_89/https://digitalextremadura.com/wp-content/uploads/2019/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg" /></noscript><img width="300" height="89" alt="andaluciainformacion" class="lazyload attachment-full" style="max-width: 100%;" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_89/https://digitalextremadura.com/wp-content/uploads/2019/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_89/https://digitalextremadura.com/wp-content/uploads/2019/01/300x89-COLABORADOR-OFICIAL_digitalextremadura.com_.jpg" /></a></div></section><section id="widget_sp_image-7" class="widget widget_sp_image"><div class="widget-wrap"><a href="https://www.cantautaria.es" target="_blank" class="widget_sp_image-image-link"><noscript><img width="300" height="88" alt="cantautaria" class="attachment-full aligncenter" style="max-width: 100%;" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_88/https://digitalextremadura.com/wp-content/uploads/2019/01/29-cantautaria-banner.gif" /></noscript><img width="300" height="88" alt="cantautaria" class="lazyload attachment-full aligncenter" style="max-width: 100%;" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_88/https://digitalextremadura.com/wp-content/uploads/2019/01/29-cantautaria-banner.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_88/https://digitalextremadura.com/wp-content/uploads/2019/01/29-cantautaria-banner.gif" /></a></div></section><section id="gform_widget-4" class="widget gform_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Suscripción a Digital Extremadura</h3> <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_4' style='display:none'><a id='gf_4' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_4' id='gform_4'  action='/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/#gf_4'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_above'><li id='field_4_4'  class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_4_4'> <span id='input_4_4_3_container' class='name_first' > <input type='text' name='input_4.3' id='input_4_4_3' value='' aria-label='Nombre'    aria-invalid="false" /> <label for='input_4_4_3' >Nombre</label> </span> <span id='input_4_4_6_container' class='name_last' > <input type='text' name='input_4.6' id='input_4_4_6' value='' aria-label='Apellidos'    aria-invalid="false" /> <label for='input_4_4_6' >Apellidos</label> </span></div></li><li id='field_4_2'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_4_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"/></div></li><li id='field_4_1'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_1_1' >¿Que noticias te gustaría recibir?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class="gfield_checkbox" id="input_4_1"><li class="gchoice_4_1_2"><input type="checkbox"name="input_1.2" id="choice_4_1_2"value="Resumen diario noticias DESTACADAS"style="margin-right:5px;" ><label for="choice_4_1_2" id="label_4_1_2">Resumen diario noticias DESTACADAS</label></li><li class="gchoice_4_1_3"><input type="checkbox"name="input_1.3" id="choice_4_1_3"value="Resumen semanal noticias OPINIÓN"style="margin-right:5px;" ><label for="choice_4_1_3" id="label_4_1_3">Resumen semanal noticias OPINIÓN</label></li></ul></div></li><li id='field_4_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='gfield_description gfield_consent_description' id='gfield_consent_description_4_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.<br /> <br /> Responsable de los datos: DIGITAL EXTREMADURA COMUNICACIÓN.<br /> Finalidad: Responder a solicitudes del formulario.<br /> Legitimación: Tu consentimiento expreso.<br /> Destinatario: DIGITAL EXTREMADURA COMUNICACIÓN (datos almacenados en la base de datos y correo.<br /> Derechos: Tienes derecho al derecho al acceso, rectificación, supresión, limitación, portabilidad y olvido de sus datos.</div><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_4_3_1' type='checkbox' value='1'  aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_4_3_1' >Si acepto la politica de privacidad.</label> <button aria-describedby='gfield_consent_description_4_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Si acepto la politica de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='3' class='gform_hidden' /></div></li><li id='field_4_5'  class='gfield gform_validation_container field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_4_5' >Phone</label><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div><div class='ginput_container'><input name='input_5' id='input_4_5' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Enviar'  onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=4&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='4' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_4' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcIjJhNzkxMWM3ZjRlYWMyZThhOTg0MjY5OGZiMTlkZDljXCIsXCIzLjNcIjpcIjQwNzRmODQ3MzFjZDNlY2YwZGViMGFkMGZmMzU4NWU5XCJ9IiwiZDI3YWUxZmEyMTk3YmMyN2MwYmQwZDJkMmY0OWFiNGQiXQ==' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_4' id='gform_ajax_frame_4'>Este iframe contiene la lógica necesaria para gestionar formularios con ajax activado.</iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 4, 'https://digitalextremadura.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_4').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_4');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_4').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_4').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_4').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_4').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_4').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_4').val();gformInitSpinner( 4, 'https://digitalextremadura.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [4, current_page]);window['gf_submitting_4'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_4').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_4').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [4]);window['gf_submitting_4'] = false;}, 50);}else{jQuery('#gform_4').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [4, current_page]);} );} );</script><script type='text/javascript'>if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {gf_global["number_formats"][4] = {"4":{"price":false,"value":false},"2":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][4] = { logic: { 1: {"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null},3: {"field":{"actionType":"show","logicType":"any","rules":[{"fieldId":"2","operator":"contains","value":"."}]},"nextButton":null,"section":null} }, dependents: { 1: [1],3: [3] }, animation: 1, defaults: {"4":{"4.2":"","4.3":"","4.4":"","4.6":"","4.8":""}}, fields: {"4":[],"2":[1,3],"1":[],"3":[],"5":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){gf_apply_rules(4, [1,3], true);jQuery('#gform_wrapper_4').show();jQuery(document).trigger('gform_post_conditional_logic', [4, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script></div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://digitalextremadura.com/tag/26-m/" class="tag-cloud-link tag-link-11411 tag-link-position-1" style="font-size: 10.972602739726pt;" aria-label="26-M (74 elementos)">26-M</a> <a href="https://digitalextremadura.com/tag/alerta-amarilla/" class="tag-cloud-link tag-link-698 tag-link-position-2" style="font-size: 8.0958904109589pt;" aria-label="alerta amarilla (37 elementos)">alerta amarilla</a> <a href="https://digitalextremadura.com/tag/asamblea-de-extremadura/" class="tag-cloud-link tag-link-486 tag-link-position-3" style="font-size: 11.931506849315pt;" aria-label="Asamblea de Extremadura (95 elementos)">Asamblea de Extremadura</a> <a href="https://digitalextremadura.com/tag/ayudas/" class="tag-cloud-link tag-link-626 tag-link-position-4" style="font-size: 10.493150684932pt;" aria-label="ayudas (67 elementos)">ayudas</a> <a href="https://digitalextremadura.com/tag/badajoz/" class="tag-cloud-link tag-link-541 tag-link-position-5" style="font-size: 16.246575342466pt;" aria-label="Badajoz (271 elementos)">Badajoz</a> <a href="https://digitalextremadura.com/tag/caceres/" class="tag-cloud-link tag-link-706 tag-link-position-6" style="font-size: 19.123287671233pt;" aria-label="Caceres (537 elementos)">Caceres</a> <a href="https://digitalextremadura.com/tag/campo/" class="tag-cloud-link tag-link-1203 tag-link-position-7" style="font-size: 8.5753424657534pt;" aria-label="Campo (42 elementos)">Campo</a> <a href="https://digitalextremadura.com/tag/ccoo/" class="tag-cloud-link tag-link-798 tag-link-position-8" style="font-size: 8.1917808219178pt;" aria-label="CCOO (38 elementos)">CCOO</a> <a href="https://digitalextremadura.com/tag/charo-alonso/" class="tag-cloud-link tag-link-883 tag-link-position-9" style="font-size: 8.4794520547945pt;" aria-label="charo alonso (41 elementos)">charo alonso</a> <a href="https://digitalextremadura.com/tag/ciudadanos/" class="tag-cloud-link tag-link-981 tag-link-position-10" style="font-size: 12.698630136986pt;" aria-label="Ciudadanos (115 elementos)">Ciudadanos</a> <a href="https://digitalextremadura.com/tag/consejo-de-gobierno/" class="tag-cloud-link tag-link-624 tag-link-position-11" style="font-size: 9.2465753424658pt;" aria-label="consejo de gobierno (49 elementos)">consejo de gobierno</a> <a href="https://digitalextremadura.com/tag/creex/" class="tag-cloud-link tag-link-497 tag-link-position-12" style="font-size: 8pt;" aria-label="Creex (36 elementos)">Creex</a> <a href="https://digitalextremadura.com/tag/cultura/" class="tag-cloud-link tag-link-875 tag-link-position-13" style="font-size: 10.397260273973pt;" aria-label="Cultura (65 elementos)">Cultura</a> <a href="https://digitalextremadura.com/tag/denuncia/" class="tag-cloud-link tag-link-5634 tag-link-position-14" style="font-size: 8.2876712328767pt;" aria-label="denuncia (39 elementos)">denuncia</a> <a href="https://digitalextremadura.com/tag/detenidos/" class="tag-cloud-link tag-link-5330 tag-link-position-15" style="font-size: 8.6712328767123pt;" aria-label="detenidos (43 elementos)">detenidos</a> <a href="https://digitalextremadura.com/tag/economia/" class="tag-cloud-link tag-link-998 tag-link-position-16" style="font-size: 9.5342465753425pt;" aria-label="Economía (53 elementos)">Economía</a> <a href="https://digitalextremadura.com/tag/educacion/" class="tag-cloud-link tag-link-466 tag-link-position-17" style="font-size: 9.8219178082192pt;" aria-label="Educación (56 elementos)">Educación</a> <a href="https://digitalextremadura.com/tag/elecciones-autonomicas-2019/" class="tag-cloud-link tag-link-10666 tag-link-position-18" style="font-size: 9.7260273972603pt;" aria-label="elecciones autonomicas 2019 (55 elementos)">elecciones autonomicas 2019</a> <a href="https://digitalextremadura.com/tag/espana/" class="tag-cloud-link tag-link-1053 tag-link-position-19" style="font-size: 14.808219178082pt;" aria-label="España (191 elementos)">España</a> <a href="https://digitalextremadura.com/tag/extremadura/" class="tag-cloud-link tag-link-436 tag-link-position-20" style="font-size: 22pt;" aria-label="Extremadura (1.066 elementos)">Extremadura</a> <a href="https://digitalextremadura.com/tag/fernandez-vara/" class="tag-cloud-link tag-link-446 tag-link-position-21" style="font-size: 13.178082191781pt;" aria-label="Fernández Vara (129 elementos)">Fernández Vara</a> <a href="https://digitalextremadura.com/tag/guadalupe-munoz-alvarez/" class="tag-cloud-link tag-link-1328 tag-link-position-22" style="font-size: 8.1917808219178pt;" aria-label="GUADALUPE MUÑOZ ALVAREZ (38 elementos)">GUADALUPE MUÑOZ ALVAREZ</a> <a href="https://digitalextremadura.com/tag/junta/" class="tag-cloud-link tag-link-2784 tag-link-position-23" style="font-size: 10.876712328767pt;" aria-label="Junta (73 elementos)">Junta</a> <a href="https://digitalextremadura.com/tag/junta-de-extremadura/" class="tag-cloud-link tag-link-628 tag-link-position-24" style="font-size: 14.13698630137pt;" aria-label="Junta de Extremadura (161 elementos)">Junta de Extremadura</a> <a href="https://digitalextremadura.com/tag/los-santos-de-maimona/" class="tag-cloud-link tag-link-449 tag-link-position-25" style="font-size: 14.328767123288pt;" aria-label="Los Santos de Maimona (170 elementos)">Los Santos de Maimona</a> <a href="https://digitalextremadura.com/tag/madrid/" class="tag-cloud-link tag-link-1227 tag-link-position-26" style="font-size: 8.3835616438356pt;" aria-label="Madrid (40 elementos)">Madrid</a> <a href="https://digitalextremadura.com/tag/monago/" class="tag-cloud-link tag-link-451 tag-link-position-27" style="font-size: 13.561643835616pt;" aria-label="Monago (141 elementos)">Monago</a> <a href="https://digitalextremadura.com/tag/merida/" class="tag-cloud-link tag-link-873 tag-link-position-28" style="font-size: 12.219178082192pt;" aria-label="Mérida (101 elementos)">Mérida</a> <a href="https://digitalextremadura.com/tag/opinion/" class="tag-cloud-link tag-link-5144 tag-link-position-29" style="font-size: 15.575342465753pt;" aria-label="OPINION (230 elementos)">OPINION</a> <a href="https://digitalextremadura.com/tag/pac/" class="tag-cloud-link tag-link-1144 tag-link-position-30" style="font-size: 8.1917808219178pt;" aria-label="PAC (38 elementos)">PAC</a> <a href="https://digitalextremadura.com/tag/partido-popular/" class="tag-cloud-link tag-link-7102 tag-link-position-31" style="font-size: 11.068493150685pt;" aria-label="partido popular (76 elementos)">partido popular</a> <a href="https://digitalextremadura.com/tag/pedro-sanchez/" class="tag-cloud-link tag-link-944 tag-link-position-32" style="font-size: 9.5342465753425pt;" aria-label="Pedro Sánchez (53 elementos)">Pedro Sánchez</a> <a href="https://digitalextremadura.com/tag/plasencia/" class="tag-cloud-link tag-link-5371 tag-link-position-33" style="font-size: 8.1917808219178pt;" aria-label="plasencia (38 elementos)">plasencia</a> <a href="https://digitalextremadura.com/tag/pleno/" class="tag-cloud-link tag-link-484 tag-link-position-34" style="font-size: 8.6712328767123pt;" aria-label="pleno (43 elementos)">pleno</a> <a href="https://digitalextremadura.com/tag/podemos/" class="tag-cloud-link tag-link-733 tag-link-position-35" style="font-size: 11.931506849315pt;" aria-label="podemos (94 elementos)">podemos</a> <a href="https://digitalextremadura.com/tag/pp/" class="tag-cloud-link tag-link-572 tag-link-position-36" style="font-size: 15.191780821918pt;" aria-label="pp (209 elementos)">pp</a> <a href="https://digitalextremadura.com/tag/psoe/" class="tag-cloud-link tag-link-458 tag-link-position-37" style="font-size: 16.150684931507pt;" aria-label="PSOE (264 elementos)">PSOE</a> <a href="https://digitalextremadura.com/tag/psoe-zafra/" class="tag-cloud-link tag-link-1415 tag-link-position-38" style="font-size: 8pt;" aria-label="PSOE Zafra (36 elementos)">PSOE Zafra</a> <a href="https://digitalextremadura.com/tag/ses/" class="tag-cloud-link tag-link-863 tag-link-position-39" style="font-size: 8.8630136986301pt;" aria-label="SES (45 elementos)">SES</a> <a href="https://digitalextremadura.com/tag/tren/" class="tag-cloud-link tag-link-867 tag-link-position-40" style="font-size: 8.6712328767123pt;" aria-label="Tren (43 elementos)">Tren</a> <a href="https://digitalextremadura.com/tag/turismo/" class="tag-cloud-link tag-link-516 tag-link-position-41" style="font-size: 9.4383561643836pt;" aria-label="Turismo (51 elementos)">Turismo</a> <a href="https://digitalextremadura.com/tag/turismo-extremadura/" class="tag-cloud-link tag-link-1335 tag-link-position-42" style="font-size: 10.493150684932pt;" aria-label="Turismo Extremadura (66 elementos)">Turismo Extremadura</a> <a href="https://digitalextremadura.com/tag/vara/" class="tag-cloud-link tag-link-457 tag-link-position-43" style="font-size: 13.561643835616pt;" aria-label="Vara (141 elementos)">Vara</a> <a href="https://digitalextremadura.com/tag/vox/" class="tag-cloud-link tag-link-6522 tag-link-position-44" style="font-size: 9.7260273972603pt;" aria-label="vox (55 elementos)">vox</a> <a href="https://digitalextremadura.com/tag/zafra/" class="tag-cloud-link tag-link-503 tag-link-position-45" style="font-size: 11.931506849315pt;" aria-label="Zafra (95 elementos)">Zafra</a></div></div></section></aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-174337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174337"><a href="https://digitalextremadura.com/category/extremadura/" itemprop="url">EXTREMADURA</a></li><li id="menu-item-174338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174338"><a href="https://digitalextremadura.com/category/extremadura/caceres/" itemprop="url">CÁCERES</a></li><li id="menu-item-174339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174339"><a href="https://digitalextremadura.com/category/extremadura/badajoz/" itemprop="url">BADAJOZ</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174343"><a href="https://digitalextremadura.com/category/espana/" itemprop="url">ESPAÑA</a></li><li id="menu-item-174342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174342"><a href="https://digitalextremadura.com/category/politica/" itemprop="url">POLÍTICA</a></li><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174340"><a href="https://digitalextremadura.com/category/economia/" itemprop="url">ECONOMÍA</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346"><a href="https://digitalextremadura.com/category/opinion/" itemprop="url">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347"><a href="https://digitalextremadura.com/category/cultura/" itemprop="url">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348"><a href="https://digitalextremadura.com/category/miscelanea/" itemprop="url">MISCELANEA</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Síguenos</h3><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/digitalextremadura/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/u/0/+DigitalExtremadura2014" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-3"><title id="social-gplus-3">Google+</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/digiextremadura" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/results?search_query=sentir+caceres+tv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">Youtube</title><use xlink:href="https://digitalextremadura.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section></div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer6-container"><ul id="menu-footer6" class="menu"><li id="menu-item-175648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175648"><a href="https://digitalextremadura.com/account/" itemprop="url">Cuenta</a></li><li id="menu-item-175646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-175646"><a href="https://digitalextremadura.com/aviso-legal/" itemprop="url">Aviso legal</a></li><li id="menu-item-175645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175645"><a href="https://digitalextremadura.com/soporte/" itemprop="url">Soporte</a></li><li id="menu-item-175814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175814"><a href="https://digitalextremadura.com/contacto/" itemprop="url">Contacto</a></li></ul></div></div></section></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&#x000A9;&nbsp;2019 &middot; Copyright - <a href="https://digitalextremadura.com/" target="_blank">Digital Extremadura</a> | <a href="https://www.aretestudio.es" target="_blank">Diseño by Areté Studio</a> Jorge Polo</div></p></div></footer></div><div class="remodal" data-remodal-id="login"><p class="signin-title">Iniciar sesión</p><button data-remodal-action="close" class="remodal-close ion-close" aria-label="Close"></button><div class="login"><form name="login" id="login" action="https://digitalextremadura.com/wpdex851periodicodigital/" method="post"><p class="login-username"> <label for="log">Nombre de usuario </label> <input type="text" name="log" id="log" class="input" value="" size="20" /></p><p class="login-password"> <label for="pwd">Contraseña</label> <input type="password" name="pwd" id="pwd" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" /> <input type="hidden" name="redirect_to" value="https://digitalextremadura.com" /></p></form></div><a href="https://digitalextremadura.com/wpdex851periodicodigital/?action=lostpassword">¿Olvidaste tu contraseña?</a></div></div><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"> <a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div><div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;"><div class="gdpr-wrapper"><div class="gdpr-content"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div><div class="gdpr-right"><ul class="gdpr-cookie-categories"><li class="gdpr-cookie-categories-item"> <input type="checkbox" id="gdpr-cookie-category-necessary" class="gdpr-cookie-category" data-category="necessary" name="allowed_cookie_categories" value="Necesarias"  checked='checked' disabled> <label for="gdpr-cookie-category-necessary">Necesarias</label></li><li class="gdpr-cookie-categories-item"> <input type="checkbox" id="gdpr-cookie-category-advertising" class="gdpr-cookie-category" data-category="advertising" name="allowed_cookie_categories" value="Redes Sociales"  checked='checked' > <label for="gdpr-cookie-category-advertising">Redes Sociales</label></li><li class="gdpr-cookie-categories-item"> <input type="checkbox" id="gdpr-cookie-category-analytics" class="gdpr-cookie-category" data-category="analytics" name="allowed_cookie_categories" value="Analítica"  checked='checked' > <label for="gdpr-cookie-category-analytics">Analítica</label></li></ul><div class="gdpr-buttons"> <button class="gdpr-preferences" type="button">Preferencias de privacidad</button> <button class="gdpr-agreement" type="button">Estoy de acuerdo</button></div> <span class="gdpr-close"></span></div></div></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm"> <input type="hidden" name="action" value="gdpr_update_privacy_preferences"> <input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="87f3479275" /><input type="hidden" name="_wp_http_referer" value="/la-cicatriz-de-belen-un-provocador-pesebre-con-muro-y-un-agujero-de-proyectil/" /><header><div class="gdpr-box-title"><h3>Centro de preferencias de privacidad</h3> <span class="gdpr-close"></span></div></header><div class="gdpr-mobile-menu"> <button type="button">Opciones</button></div><div class="gdpr-content"><div class="gdpr-tabs"><ul class=""><li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li><li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Ajustes de cookies</button><ul class="gdpr-subtabs"><li><button type="button" data-target="necessary" >Necesarias</button></li><li><button type="button" data-target="advertising" >Redes Sociales</button></li><li><button type="button" data-target="analytics" >Analítica</button></li></ul></li></ul><ul class="gdpr-policies"></ul></div><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active"><header><h4>Gestión de consentimientos</h4></header><div class="gdpr-info"><p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p></div></div><div class="necessary"><header><h4>Necesarias</h4></header><div class="gdpr-info"><p>Son necesarias para ofrecer el contenido alojado en la web.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p> <span class="gdpr-always-active">Obligatorio</span> <input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;]"></div><div class="gdpr-cookies"> <span>gdpr[allowed_cookies], gdpr[consent_types]</span></div></div></div></div><div class="advertising"><header><h4>Redes Sociales</h4></header><div class="gdpr-info"><p>Cookies utilizadas para compartir y mostrar en redes sociales.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p> <label class="gdpr-switch"> <input type="checkbox" class="gdpr-cookie-category" data-category="advertising" name="approved_cookies[]" value="[&quot;__stid&quot;,&quot;__unam&quot;]"  checked='checked'> <span class="gdpr-slider round"></span> <span class="gdpr-switch-indicator-on">ACTIVAS</span> <span class="gdpr-switch-indicator-off">INACTIVAS</span> </label></div><div class="gdpr-cookies"> <span>__stid, __unam</span></div></div></div></div><div class="analytics"><header><h4>Analítica</h4></header><div class="gdpr-info"><p>Las utilizamos a modo estadístico.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Cookies utilizadas</p> <label class="gdpr-switch"> <input type="checkbox" class="gdpr-cookie-category" data-category="analytics" name="approved_cookies[]" value="[&quot;_GA&quot;,&quot;_git&quot;]"  checked='checked'> <span class="gdpr-slider round"></span> <span class="gdpr-switch-indicator-on">ACTIVAS</span> <span class="gdpr-switch-indicator-off">INACTIVAS</span> </label></div><div class="gdpr-cookies"> <span>_GA, _git</span></div></div></div></div></div> <input type="hidden" name="all_cookies" value="[&quot;gdpr[allowed_cookies]&quot;,&quot;gdpr[consent_types]&quot;,&quot;__stid&quot;,&quot;__unam&quot;,&quot;_GA&quot;,&quot;_git&quot;]"></div><footer> <input type="submit" value="Guardar preferencias"></footer></form></div></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"><header><div class="gdpr-box-title"><h3></h3> <span class="gdpr-close"></span></div></header><div class="gdpr-content"><p></p></div><footer> <button class="gdpr-ok">Aceptar</button></footer></div></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8342359703409462",
enable_page_level_ads: true
});</script><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'94958c08484ee5b8f03bd386ce1c881f'})})</script> <div id="wpfront-scroll-top-container"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://digitalextremadura.com/wp-content/uploads/2019/02/up-arrow.png" alt="top" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://digitalextremadura.com/wp-content/uploads/2019/02/up-arrow.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://digitalextremadura.com/wp-content/uploads/2019/02/up-arrow.png" alt="top" /></div> <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":250,"button_width":30,"button_height":30,"button_opacity":0.6,"button_fade_duration":800,"scroll_duration":1300,"location":1,"marginX":20,"marginY":20,"hide_iframe":"on","auto_hide":"on","auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://digitalextremadura.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 1,animationDuration: 1000,slideshowSpeed: 5000    });  });</script> <script type='text/javascript'>Main.boot( [] );</script> <script type='text/javascript'>var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script type='text/javascript'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript'>var um_scripts = {"nonce":"281fd4729b"};</script> <script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script> <script type="text/javascript">jQuery( '#request' ).val( '' );</script> <script type="text/javascript" defer src="https://digitalextremadura.com/wp-content/cache/autoptimize/js/autoptimize_af1ba4bac68322bb8d7ed3ea6a4b7907.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><!-- WP Fastest Cache file was created in 0.44709920883179 seconds, on 22-12-19 21:05:09 --><!-- via php -->