<!DOCTYPE html><html lang="es"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://digitalextremadura.com/wp-content/litespeed/css/1f47388831b1e7810ea32132e04978a4.css?ver=bc0b6" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://digitalextremadura.com/xmlrpc.php"><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo - Digital Extremadura</title><meta name="description" content="Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo - CÁCERES - CÁCERES" /><link rel="canonical" href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo - Digital Extremadura" /><meta property="og:description" content="Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo - CÁCERES - CÁCERES" /><meta property="og:url" content="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/" /><meta property="og:site_name" content="Digital Extremadura" /><meta property="article:publisher" content="https://www.facebook.com/digitalextremadura/" /><meta property="article:published_time" content="2022-10-05T12:29:43+00:00" /><meta property="og:image" content="https://digitalextremadura.com/wp-content/uploads/2022/10/salaya.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="855" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="DEX" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@digiextremadura" /><meta name="twitter:site" content="@digiextremadura" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="DEX" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google.co.uk' /><link rel='dns-prefetch' href='//google.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleadservices.com' /><link rel='dns-prefetch' href='//googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed" href="https://digitalextremadura.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Feed de los comentarios" href="https://digitalextremadura.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Digital Extremadura &raquo; Comentario Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo del feed" href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/feed/" />
 <script
				src="//www.googletagmanager.com/gtag/js?id=UA-96764522-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script type="litespeed/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalextremadura.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLiteSpeedLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings)</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='magbook-style-inline-css' type='text/css'>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</style> <script type="litespeed/javascript" data-src='https://digitalextremadura.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/digitalextremadura.com","hash_tracking":"false","ua":"UA-96764522-1","v4_id":""};/*  */</script> <script type="litespeed/javascript" data-src='https://digitalextremadura.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://digitalextremadura.com/wp-content/themes/magbook/js/html5.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://digitalextremadura.com/wp-json/" /><link rel="alternate" type="application/json" href="https://digitalextremadura.com/wp-json/wp/v2/posts/225818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalextremadura.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalextremadura.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://digitalextremadura.com/?p=225818' /><link rel="alternate" type="application/json+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://digitalextremadura.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F&#038;format=xml" /> <script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8342359703409462",enable_page_level_ads:!0});<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=972586d5-91ca-4e26-ab07-cef714b76021&tagId=1"?avantis_demo=!0&avantis_debug=!0&avantis_dev=!0 id="avantisJS"></script> <script type="litespeed/javascript">document.documentElement.className=document.documentElement.className.replace('no-js','js')</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="viewport" content="width=device-width" /> <script data-ad-client="ca-pub-4405427813002153" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="publisuites-verify-code" content="aHR0cHM6Ly9kaWdpdGFsZXh0cmVtYWR1cmEuY29t" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://digitalextremadura.com/wp-content/uploads/2020/01/cropped-Digital-extremadura-logo-bueno.png-1024x576-1-270x270.jpg" /><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style></head><body class="post-template-default single single-post postid-225818 single-format-standard wp-custom-logo wp-embed-responsive  top-logo-title"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#site-content-contain">Saltar al contenido</a><header id="masthead" class="site-header" role="banner"><div class="header-wrap"><div id="wp-custom-header" class="wp-custom-header"><img  width="1920" height="375" alt="" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg 1920w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-300x59.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1024x200.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-768x150.jpg 768w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1536x300.jpg 1536w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1320x258.jpg 1320w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg" width="1920" height="375" alt="" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados.jpg 1920w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-300x59.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1024x200.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-768x150.jpg 768w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1536x300.jpg 1536w, https://digitalextremadura.com/wp-content/uploads/2020/09/cropped-Noticias-Marketplace-Foros-Clasificados-1320x258.jpg 1320w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></div><div class="top-header"><div class="top-bar"><div class="wrap"><div class="top-bar-date">
<span>miércoles, octubre 05, 2022</span></div><aside id="custom_html-37" class="widget_text widget widget_contact"><div class="textwidget custom-html-widget"><script type="litespeed/javascript" data-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="litespeed/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.defineSlot('/132394897/DFP_DigitalExtremadura/DGE_MLB//SMLB//LB//SL//BB_V1_ATF',[[980,90],[980,250],[970,90],[970,250]],'div-gpt-ad-1604508528720-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting("Seccion_DGE",["home"]);googletag.enableServices()});googletag.cmd.push(function(){var adunits=document.querySelectorAll('div[id^="div-gpt-ad-"]');for(var i=0;i<adunits.length;i++){googletag.display(adunits[i].getAttribute('id'))}})</script> <div id="div-gpt-ad-1604508528720-4"><script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1604508528720-4')})</script></div></div></aside><div class="header-social-block"><div class="social-links clearfix"><ul><li id="menu-item-197332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197332"><a href="https://www.facebook.com/digitalextremadura"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-197333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197333"><a href="https://www.twitter.com/digiextremadura"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-197334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197334"><a href="https://www.instagram.com/digitalextremadura"><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div><div id="sticky-header" class="clearfix"><div class="wrap"><div class="main-header clearfix"><div id="site-branding"></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Menú principal">
<button class="menu-toggle" type="button" aria-controls="primary-menu" aria-expanded="false">
<span class="line-bar"></span>
</button><ul id="primary-menu" class="menu nav-menu"><li id="menu-item-197469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197469"><a href="https://digitalextremadura.com"><i class="fa fa-home"></i></a></li><li id="menu-item-186463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186463 cl-544"><a href="https://digitalextremadura.com/category/destacada/">DESTACADAS</a></li><li id="menu-item-186462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186462 cl-100"><a href="https://digitalextremadura.com/category/espana/">ESPAÑA</a></li><li id="menu-item-186454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186454 cl-69"><a href="https://digitalextremadura.com/category/extremadura/">EXTREMADURA</a><ul class="sub-menu"><li id="menu-item-193483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193483 cl-70"><a href="https://digitalextremadura.com/category/caceres/">CÁCERES</a></li><li id="menu-item-193484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193484 cl-71"><a href="https://digitalextremadura.com/category/badajoz/">BADAJOZ</a></li></ul></li><li id="menu-item-186459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186459 cl-68"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-193482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193482 cl-19571"><a href="https://digitalextremadura.com/category/comercio-local/">COMERCIO LOCAL</a></li><li id="menu-item-186457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186457"><a href="#">SECCIONES</a><ul class="sub-menu"><li id="menu-item-186458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186458 cl-77"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186460 cl-131"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li><li id="menu-item-186461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186461 cl-5"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186464 cl-289"><a href="https://digitalextremadura.com/category/ocio-salud/">OCIO Y SALUD</a></li><li id="menu-item-186465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186465 cl-102"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186467 cl-4153"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li><li id="menu-item-198414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198414 cl-20968"><a href="https://digitalextremadura.com/category/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-186466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186466 cl-104"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-210622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210622 cl-105"><a href="https://digitalextremadura.com/category/gastronomia/">GASTRONOMÍA</a></li></ul></li><li id="menu-item-197396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197396"><a href="https://dexcom.digitalextremadura.com">DEx Comunicación</a><ul class="sub-menu"><li id="menu-item-193569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-193569"><a href="https://digitalextremadura.com/tarifas-articulos-y-reportajes-publicitarios-digital-extremadura/">ARTÍCULOS Y REPORTAJES PUBLICITARIOS</a></li></ul></li></ul></nav>
<button id="search-toggle" type="button" class="header-search" type="button"></button><div id="search-box" class="clearfix"><form class="search-form" action="https://digitalextremadura.com/" method="get">
<label class="screen-reader-text">Buscar &hellip;</label>
<input type="search" name="s" class="search-field" placeholder="Buscar &hellip;" autocomplete="off" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div>
<button class="show-menu-toggle" type="button">
<span class="sn-text">Botón de menú</span>
<span class="bars"></span>
</button></div></div></div></div><aside class="side-menu-wrap" role="complementary" aria-label="Barra lateral"><div class="side-menu">
<button class="hide-menu-toggle" type="button">
<span class="bars"></span>
</button><div id="site-branding"></div><div class="social-links clearfix"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197332"><a href="https://www.facebook.com/digitalextremadura"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197333"><a href="https://www.twitter.com/digiextremadura"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197334"><a href="https://www.instagram.com/digitalextremadura"><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></aside></div></header><div id="site-content-contain" class="site-content-contain"><div id="content" class="site-content"><div class="wrap"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-225818" class="post-225818 post type-post status-publish format-standard has-post-thumbnail hentry category-caceres category-destacada"><div class="post-image-content"><figure class="post-featured-image">
<img width="1280" height="855"   alt="" data-srcset="https://digitalextremadura.com/wp-content/uploads/2022/10/salaya.jpg 1280w, https://digitalextremadura.com/wp-content/uploads/2022/10/salaya-300x200.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2022/10/salaya-1024x684.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2022/10/salaya-768x513.jpg 768w"  data-src="https://digitalextremadura.com/wp-content/uploads/2022/10/salaya.jpg" data-sizes="(max-width: 1280px) 100vw, 1280px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="855" src="https://digitalextremadura.com/wp-content/uploads/2022/10/salaya.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://digitalextremadura.com/wp-content/uploads/2022/10/salaya.jpg 1280w, https://digitalextremadura.com/wp-content/uploads/2022/10/salaya-300x200.jpg 300w, https://digitalextremadura.com/wp-content/uploads/2022/10/salaya-1024x684.jpg 1024w, https://digitalextremadura.com/wp-content/uploads/2022/10/salaya-768x513.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></figure></div><header class="entry-header"><div class="entry-meta">
<span class="cats-links">
<a class="cl-70" href="https://digitalextremadura.com/category/caceres/">CÁCERES</a>
<a class="cl-544" href="https://digitalextremadura.com/category/destacada/">DESTACADA</a>
</span></div><h1 class="entry-title">Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo</h1><div class="entry-meta"><span class="author vcard"><a href="https://digitalextremadura.com/author/dex/" title="Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo"><i class="fa fa-user-o"></i> DEX</a></span><span class="posted-on"><a href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/" title="5 octubre, 2022"><i class="fa fa-calendar-o"></i> 5 octubre, 2022</a></span>										<span class="comments">
<a href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/#respond"><i class="fa fa-comment-o"></i> No hay comentarios</a> </span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte en redes sociales</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo&url=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F&title=Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:70px;height:35px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/', 'Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><script data-ad-client="ca-pub-4405427813002153" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <p style="font-weight: 400;">Un total de 8 de los 10 parques perimetrados de Cáceres (el Parque del Príncipe, el Rodeo, Padre Pacífico, Castro Guardiola, Maltravieso, Fuente Concejo, Auditorio y Charca del Marco), a los que se unirán el Olivar de la Judería y el jardín de Cristina Ulloa, son ya Espacios sin Humo; una iniciativa planteada por la Asociación Española contra el Cáncer que ha sido recogida por el Ayuntamiento para concienciar sobre las consecuencias del tabaquismo y la necesidad de erradicarlo.</p><p style="font-weight: 400;">El alcalde de Cáceres, Luis Salaya, ha asistido a la colocación de la placa indicativa de que el Parque del Príncipe es un Espacio Sin Humo, donde ha señalado que “cuando se planteó por la Asociación Española contra el Cáncer era un gesto simbólico, y desde el Ayuntamiento nos atrevimos a que no fuera sólo uno, sino todos los parques perimetrados de la ciudad, y dar un paso más en la concienciación contra el tabaquismo”.</p><p style="font-weight: 400;">Ha detallado que “es una medida que no es coercitiva, es una llamada que lo que pretende es que no se fume en los parques, anima a ello y además busca  que se mal visto y generar el rechazo social por diferentes motivos”.</p><p style="font-weight: 400;">“Y desde nuestra perspectiva”, ha manifestado, “primero porque el tabaquismo es algo que tenemos que combatir y erradicar y porque los parques son espacios espacialmente educativos, educan a toda la comunidad y entendemos que no es positivo lo que hasta hace no muchos días veíamos como normal, que haya niños en un proceso educativo y formativo, y aprendiendo a montar en bici en este parque, jugando o practicando otro tipo de deportes y que tengan que convivir con gente fumando a su alrededor”.</p><p style="font-weight: 400;">Desde esta faceta educativa, ha incidido, “ya solo por eso e incluso si fuera solo por eso, merecería la pena hacerlo, y entendemos que tenemos que evitar por todos los medios su normalización”.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="digitalextremadura.com" data-widget="1014330" data-container="M641815ScriptRootC1014330" > </amp-ad></div><p style="font-weight: 400;">“Si nos educamos sabiendo que fumar es algo que cada vez se puede hacer en menos espacios, trasladaremos la idea fundamental, que fumar es algo que hay que ir combatiendo, que genera muchas muertes y enfermedades, y que hay que erradicarlo”, ha aseverado Salaya.</p> <script data-ad-client="ca-pub-4405427813002153" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte en redes sociales</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo&url=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F&title=Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:70px;height:35px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/', 'Los%20parques%20perimetrados%20de%20C%C3%A1ceres%20se%20convierten%20en%20Espacios%20sin%20Humo%20para%20concienciar%20sobre%20las%20consecuencias%20del%20tabaquismo', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'><div id="M641815ScriptRootC1014330"></div> <script type="litespeed/javascript" data-src="https://jsc.mgid.com/d/i/digitalextremadura.com.1014330.js"></script> </div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</br><a href="mailto:contacto@josebaezfdez.com" target="_blank" rel="nofollow"><img  data-src='https://digitalextremadura.com/wp-content/uploads/2020/09/Publicidad-dex.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://digitalextremadura.com/wp-content/uploads/2020/09/Publicidad-dex.png"></noscript></a></div></div></article><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://digitalextremadura.com/wp-login.php?redirect_to=https%3A%2F%2Fdigitalextremadura.com%2Flos-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo%2F">conectado</a> para publicar un comentario.</p></div></div><nav class="navigation post-navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://digitalextremadura.com/marlango-celebra-el-proximo-fin-de-semana-sus-15-anos-de-carrera-con-dos-conciertos-en-los-teatros-de-caceres-y-badajoz/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Marlango celebra el próximo fin de semana sus 15 años de carrera con dos conciertos en los teatros de Cáceres y Badajoz</span></a></div><div class="nav-next"><a href="https://digitalextremadura.com/rocio-ramos-paul-supernanny-mantendra-un-encuentro-con-familias-de-merida-para-abordar-la-prevencion-del-consumo-de-alcohol-entre-sus-hijos-menores/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Rocío Ramos-Paúl, Supernanny, mantendrá un encuentro con familias de Mérida para abordar la prevención del consumo de alcohol entre sus hijos menores</span></a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary" aria-label="Barra lateral"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-174340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174340 cl-102"><a href="https://digitalextremadura.com/category/economia/">ECONOMÍA</a></li><li id="menu-item-186412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186412 cl-104"><a href="https://digitalextremadura.com/category/turismo/">TURISMO</a></li><li id="menu-item-186410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186410 cl-5"><a href="https://digitalextremadura.com/category/deportes/">DEPORTES</a></li><li id="menu-item-186414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186414 cl-131"><a href="https://digitalextremadura.com/category/campo/">CAMPO</a></li></ul></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul><li><a title="Teléfono" href="tel:+34690783396"><i class="fa fa-phone-square"></i> +34690783396</a></li><li><a title="Email" href="mailto:direccion@digitalextremadura.com"><i class="fa fa-envelope-o"></i> direccion@digitalextremadura.com</a></li><li><a title="Información" href="https://digitalextremadura.com"><i class="fa fa-google"></i>2.643.457 visitas</a></li></ul></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><h2 class="widget-title">publicidad</h2><div class="textwidget custom-html-widget"><div align="center" background="grey">
<a href="https://tc.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMzYiIGhlaWdodD0iMjgwIiB2aWV3Qm94PSIwIDAgMzM2IDI4MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://ti.tradetracker.net/?c=24203&amp;m=1189626&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="JOCCA SHOP - Home &amp; Life" /></a></div></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">publicidad</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://tc.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMzYiIGhlaWdodD0iMjgwIiB2aWV3Qm94PSIwIDAgMzM2IDI4MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://ti.tradetracker.net/?c=29642&amp;m=1480821&amp;a=228059&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></aside><aside id="media_image-16" class="widget widget_media_image"><h2 class="widget-title">publicidad</h2><a href="http://startandstop.es/"><img width="285" height="171"   alt="" style="max-width: 100%; height: auto;" data-src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="image wp-image-176493  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="285" height="171" src="https://digitalextremadura.com/wp-content/uploads/2019/03/startandstop.jpg" class="image wp-image-176493  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">publicidad</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://tc.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;u=" target="_blank" rel="nofollow noopener"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgMzAwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://ti.tradetracker.net/?c=15716&amp;m=1306123&amp;a=228059&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-174346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174346 cl-68"><a href="https://digitalextremadura.com/category/opinion/">OPINIÓN</a></li><li id="menu-item-174347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174347 cl-77"><a href="https://digitalextremadura.com/category/cultura/">CULTURA</a></li><li id="menu-item-174348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174348 cl-289"><a href="https://digitalextremadura.com/category/ocio-salud/">OCIO Y SALUD</a></li><li id="menu-item-186411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186411 cl-4153"><a href="https://digitalextremadura.com/category/periodismo-humano/">PERIODISMO HUMANO</a></li></ul></div></aside><aside id="media_image-60" class="widget widget_media_image"><h2 class="widget-title">QUIENES SOMOS</h2><img width="300" height="180"   alt="AGENCIA DE COMUNICACION EXTREMADURA" style="max-width: 100%; height: auto;" title="QUIENES SOMOS" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original.png 500w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-197595  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="180" src="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png" class="image wp-image-197595  attachment-medium size-medium" alt="AGENCIA DE COMUNICACION EXTREMADURA" style="max-width: 100%; height: auto;" title="QUIENES SOMOS" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original-300x180.png 300w, https://digitalextremadura.com/wp-content/uploads/2020/09/dexlogocompleto_3_original.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="text-8" class="widget widget_text"><div class="textwidget"><p>Diario digital que cumple, en 2020, diez años de existencia. Ofrece información, opinión, imágenes y vídeos de actualidad en todos los campos: política, economía, campo, sociedad, turismo, gastronomía, deportes, siendo sus objetivos principales tres: la educación en valores, la cultura del individuo y el periodismo humano.</p></div></aside></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="widget-wrap" ><div class="wrap"><div class="widget-area"><div class="column-4"><aside id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">ÚLTIMAS NOTICIAS</h3><ul><li>
<a href="https://digitalextremadura.com/15-anos-de-extregusta-que-premia-con-el-caldero-de-honor-al-chef-pablo-medrano-de-oquendo/">15 años de EXTREGUSTA , que premia con el caldero de Honor al chef Pablo Medrano, de Oquendo</a>
<span class="post-date">5 octubre, 2022</span></li><li>
<a href="https://digitalextremadura.com/la-huella-judia-se-convierte-en-atraccion-turistica-en-el-tajo-internacional-con-el-mes-de-la-cultura-sefardi/">La huella judía se convierte en atracción turística en el Tajo Internacional con el Mes de la Cultura Sefardí</a>
<span class="post-date">5 octubre, 2022</span></li><li>
<a href="https://digitalextremadura.com/rocio-ramos-paul-supernanny-mantendra-un-encuentro-con-familias-de-merida-para-abordar-la-prevencion-del-consumo-de-alcohol-entre-sus-hijos-menores/">Rocío Ramos-Paúl, Supernanny, mantendrá un encuentro con familias de Mérida para abordar la prevención del consumo de alcohol entre sus hijos menores</a>
<span class="post-date">5 octubre, 2022</span></li><li>
<a href="https://digitalextremadura.com/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/" aria-current="page">Los parques perimetrados de Cáceres se convierten en Espacios sin Humo para concienciar sobre las consecuencias del tabaquismo</a>
<span class="post-date">5 octubre, 2022</span></li></ul></aside></div><div class="column-4"><aside id="media_gallery-3" class="widget widget_media_gallery"><h3 class="widget-title">GALERÍA DE FOTOS</h3><div id='gallery-1' class='gallery galleryid-225818 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/Cayetano-pleno-septiembre.jpg'><img width="150" height="150"   alt="" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/Cayetano-pleno-septiembre-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/Cayetano-pleno-septiembre-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-scaled.jpg'><img width="150" height="150"   alt="" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-600x600.jpg 600w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/sony-play-station-5-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/recorte-joseluis.jpg'><img width="150" height="150"   alt="Jose Luis en la cocina" aria-describedby="gallery-1-198310" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/recorte-joseluis-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/recorte-joseluis-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Jose Luis en la cocina" aria-describedby="gallery-1-198310" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-198310'>
Jose Luis en la cocina</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria.jpg'><img width="150" height="150"   alt="" aria-describedby="gallery-1-198296" data-srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-600x600.jpg 600w"  data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-198296" srcset="https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-150x150.jpg 150w, https://digitalextremadura.com/wp-content/uploads/2020/09/paula-echevarria-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-1-198296'>
Paula Echevarría.</figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/micro.jpg'><img width="150" height="150"   alt="" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/micro-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/micro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'>
<a href='https://digitalextremadura.com/wp-content/uploads/2020/09/google_maps_covid.jpg'><img width="150" height="150"   alt="" data-src="https://digitalextremadura.com/wp-content/uploads/2020/09/google_maps_covid-150x150.jpg" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://digitalextremadura.com/wp-content/uploads/2020/09/google_maps_covid-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure></div></aside></div><div class="column-4"><aside id="text-9" class="widget widget_text"><h3 class="widget-title">CONTACTO</h3><div class="textwidget"><ul><li><a title="Teléfono" href="tel:+34690783396"><i class="fa fa-phone-square"></i> +34690783396</a></li><li><a title="Email" href="mailto:direccion@digitalextremadura.com"><i class="fa fa-envelope-o"></i> direccion@digitalextremadura.com</a></li></ul></div></aside><aside id="gform_widget-10" class="widget gform_widget"> <script type="litespeed/javascript" data-src='https://digitalextremadura.com/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script> <script type="litespeed/javascript">var gf_global={"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}</script> <div class='gf_browser_safari gform_wrapper' id='gform_wrapper_1' style='display:none'><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/los-parques-perimetrados-de-caceres-se-convierten-en-espacios-sin-humo-para-concienciar-sobre-las-consecuencias-del-tabaquismo/'><div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Nombre<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name no_last_name no_suffix gf_name_has_1 ginput_container_name' id='input_1_1'>
<span id='input_1_1_3_container' class='name_first' >
<input type='text' name='input_1.3' id='input_1_1_3' value='' aria-label='Nombre' tabindex='2'  aria-required="true" aria-invalid="false" />
<label for='input_1_1_3' >Nombre</label>
</span></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_1_2_container'>
<span id='input_1_2_1_container' class='ginput_left'>
<input class='' type='text' name='input_2' id='input_1_2' value='' tabindex='6'   aria-required="true" aria-invalid="false"/>
<label for='input_1_2' >Introduce un email</label>
</span>
<span id='input_1_2_2_container' class='ginput_right'>
<input class='' type='text' name='input_2_2' id='input_1_2_2' value='' tabindex='7'   aria-required="true" aria-invalid="false"/>
<label for='input_1_2_2' >Confirmar email</label>
</span><div class='gf_clear gf_clear_complex'></div></div></li><li id='field_1_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Descripción</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='8'   aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Consentimiento<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_3.1' id='input_1_3_1' type='checkbox' value='1' tabindex='9' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_1_3_1' >Acepto la política de privacidad.</label> <button aria-describedby='gfield_consent_description_1_3' aria-hidden='false' class='screen-reader-text'>Mostrar el acuerdo completo</button><input type='hidden' name='input_3.2' value='Acepto la política de privacidad.' class='gform_hidden' /><input type='hidden' name='input_3.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_1_3'>Al enviar un formulario se solicitan datos como tu correo y nombre que se almacenan para suscribirte a la lista de correo con el fin del envió de noticias y publicaciones. Al enviar un formulario debes aceptar nuestra política de privacidad.</div></li><li id='field_1_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_6' >Name</label><div class='ginput_container'><input name='input_6' id='input_1_6' type='text' value='' /></div><div class='gfield_description'>Este campo es un campo de validación y debe quedar sin cambios.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Enviar' tabindex='10' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJ7XCIzLjFcIjpcImIwNTIwMmNmZTU3YTk1OGU5NjY5ZTk1ODI5NjNkNzdlXCIsXCIzLjJcIjpcImEwNjNlMmJkM2FmM2UwYThmNjU1MDg1ZjQwMDE5ZGZmXCIsXCIzLjNcIjpcIjY0YjkwNzQ4MzZjMmY3OWM1YzgxZGQ5OGZlMzZhMDEyXCJ9IiwiNmZiNDcwNTRmNTk1Y2VjNjg0NmMyNzI4NGM2ZGQ0NDAiXQ==' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' /></div></form></div><script type="litespeed/javascript">if(typeof gf_global=='undefined')var gf_global={"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/digitalextremadura.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==1){gf_global.number_formats[1]={"1":{"price":!1,"value":!1},"2":{"price":!1,"value":!1},"5":{"price":!1,"value":!1},"3":{"price":!1,"value":!1},"6":{"price":!1,"value":!1}};if(window.jQuery){if(!window.gf_form_conditional_logic)window.gf_form_conditional_logic=new Array();window.gf_form_conditional_logic[1]={logic:{3:{"field":{"actionType":"show","logicType":"all","rules":[{"fieldId":"2","operator":"contains","value":"@"}]},"nextButton":null,"section":null}},dependents:{3:[3]},animation:1,defaults:{"1":{"1.2":"","1.3":"","1.4":"","1.6":"","1.8":""},"2":{"2":"","2.2":""}},fields:{"1":[],"2":[3],"5":[],"3":[],"6":[]}};if(!window.gf_number_format)window.gf_number_format='decimal_comma';jQuery(document).ready(function(){gf_apply_rules(1,[3],!0);jQuery('#gform_wrapper_1').show();jQuery(document).trigger('gform_post_conditional_logic',[1,null,!0])})}jQuery('#input_1_5').textareaCount({'maxCharacterSize':600,'originalStyle':'ginput_counter','truncate':!0,'errorStyle':'','displayFormat':'#input de #max caracteres máximos'})}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){})</script><script type="litespeed/javascript">jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[1,1])})</script></aside></div><div class="column-4"></div></div></div></div><div class="site-info"><div class="wrap"><div class="social-links clearfix"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197332"><a href="https://www.facebook.com/digitalextremadura"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197333"><a href="https://www.twitter.com/digiextremadura"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197334"><a href="https://www.instagram.com/digitalextremadura"><span class="screen-reader-text">Instagram</span></a></li></ul></div><div class="copyright-wrap clearfix"><nav id="footer-navigation" role="navigation" aria-label="Menú de pie de página"><ul><li id="menu-item-193521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193521"><a href="https://digitalextremadura.com/politica-de-cookies/">Política de Cookies</a></li><li id="menu-item-193522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-193522"><a href="https://digitalextremadura.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-193523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193523"><a href="https://digitalextremadura.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-197738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197738"><a href="https://digitalextremadura.com/quienes-somos/">Quienes Somos</a></li></ul></nav><div class="copyright">					<a title="Digital Extremadura" target="_blank" href="https://digitalextremadura.com/">Digital Extremadura</a> |
Diseñado por: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
<a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Todos los derechos reservados</div></div><div style="clear:both;"></div></div></div>
<button class="go-to-top" type="button">
<span class="icon-bg"></span>
<span class="back-to-top-text">Arriba</span>
<i class="fa fa-angle-up back-to-top-icon"></i>
</button><div class="page-overlay"></div></footer></div></div> <script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8342359703409462",enable_page_level_ads:!0})</script> <script data-ad-client="ca-pub-8342359703409462" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script id='magbook-slider-js-extra' type="litespeed/javascript">var magbook_slider_value={"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"}</script> <script id='heateor_sss_sharing_js-js-before' type="litespeed/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://digitalextremadura.com/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://digitalextremadura.com/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://digitalextremadura.com/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Enlace copiado.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Compartidos',heateorSssShareText='Compartir';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script id='mystickysidebar-js-extra' type="litespeed/javascript">var mystickyside_name={"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"}</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://digitalextremadura.com/wp-content/litespeed/js/cce959a49b3db6036f46efd4e2cb9d13.js?ver=bc0b6"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-10-05 14:40:21 -->
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-05 14:40:20 -->
<!-- Guest Mode -->